Forum Kaufberatung
Modelljahr
Tips
Probleme
Dauertest
 
Reifentips
Chiptuning
Literatur
Links
Suche
Impressum
Diese Seite zu del.icio.us hinzufügen   Diese Seite zu Mister Wong hinzufügen   Diese Seite zu Google hinzufügen   Diese Seite zu Linkarena hinzufügen

1.4 TSI 160PS - sporadisch keine Leistung

Alles zum neuen Scirocco

1.4 TSI 160PS - sporadisch keine Leistung

Beitragvon stevo2301 » 30.08.2011 21:19

Hallo liebe Gemeinde,

Habe mit meinem Scirocco größere Probleme. EZ 04.2009 / 25000km

Es kommt sporadisch vor, dass der Motor gar keine Leistung bringt. Während einer ganzen Fahrt. bis zum abstellen über längere Zeit.

War schon mehrmals bei der Werkstatt, kein Fehler im Speicher; Update aufgespielt=kein Ergebniss; Problem weiter vorhanden!
Werkstatt findet keinen Fehler!!!!

Dadurch dieses Problem nur Zeitweise auftritt, ist natürlich wie der Scirocco bei der Werkstatt gestanden ist, jenes Problem natürlich nicht aufgetreten.

Nach Anweisung von meiner Seite, wurde ein Kompressionstest durchgeführt. Wie hoch sollte der Kompressionsdruck sein?

Könnt Ihr mir bitte helfen, Ich bin am verzweifeln!!!!!

Danke und LG
Stevo
stevo2301
 
Beiträge: 2
Registriert: 30.08.2011 21:08

Re: 1.4 TSI 160PS - sporadisch keine Leistung

Beitragvon joegolf » 31.08.2011 11:03

Könnte das Schubumluftventil sein. Gibt aber auch weitere Möglichkeiten.
Würde es in einer anderen Werkstatt probieren.
joegolf
 
Beiträge: 74
Registriert: 25.10.2007 11:29

Re: 1.4 TSI 160PS - sporadisch keine Leistung

Beitragvon Michael N. » 31.08.2011 11:24

Wenn der Fehler wieder auftritt: sofort zur Wekrstatt fahren, Motor nicht abstellen (!) bis der Fehlerspeicher ausgelesen wurde. Dann muss was abgelegt sein.
Michael Neuhaus
Webmaster

VW Golf VII GTD
Bild
Benutzeravatar
Michael N.
Webmaster
 
Beiträge: 1626
Registriert: 21.05.2005 11:14

Re: 1.4 TSI 160PS - sporadisch keine Leistung

Beitragvon stevo2301 » 31.08.2011 20:35

Habe heute wieder meinen Scirocco bekommen! Ohne Ergebniss! laut Werkstatt, kein Fehler zu finden!
Danke mal für die ersten Infos! Hoffe, dass der Fehler bald mal wieder auftritt, damit ich zur Werkstatt fahren kann und endlich der Fehler gefunden wird!
Könntet ihr mir sagen, wie hoch die Kompressionswerte beim 1.4 tsi sein sollten?
stevo2301
 
Beiträge: 2
Registriert: 30.08.2011 21:08

Re: 1.4 TSI 160PS - sporadisch keine Leistung

Beitragvon SvenR1980 » 21.02.2016 12:39

Hat jemand nochmal etwas zu den sporadischen Leistungsverlusten der 1.4 / 160PS Maschine etwas herausfinden können? Hier http://www.motor-talk.de/forum/sporadis ... tml?page=1 ist auch etwas dazu finden, aber ich habe noch keine Lösung gefunden.
Bei mir ist das Problem immer dann da, wenn der Motor noch warm ist nach ca. 20-25km, dann Pause von ca. 15-60min und danach geht der Ärger oftmals los (aber auch nicht immer).
Getauscht wurde bisher Magnetventil für Ladedruckbegrenzung und Schubumluftventil. Außerdem war ich einer der Glücklichen, der schon einen Motorschaden hatte. Habe bereits vier neue Kolben verbaut.
SvenR1980
 
Beiträge: 1
Registriert: 21.02.2016 11:26


Zurück zu VW Scirocco III

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

 

Ausrufezeichen
FAQ
 

PS - kW
 

Golf-IV-Logo
Golf-IV
Homepage

 

Golf-V-Logo
Golf-V
Homepage

 

Golf-VI-Logo
Golf-VI
Homepage

 

Golf-VII-Logo
Golf-VII
Homepage

 

Scirocco III
Scirocco
Homepage

 

Banner

Scirocco - Comeback einer Legende
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen

Scirocco
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen