Beratung     Modelljahr     Radio     Mängel     Rückruf     Tips&Tricks     Reifen     Tuning     Chiptuning
Navi-Shop     FAQ     Forum     Literatur     Links     Suche     Impressum
Diese Seite zu del.icio.us hinzufügen   Diese Seite zu Mister Wong hinzufügen   Diese Seite zu Google hinzufügen   Diese Seite zu Linkarena hinzufügen
Banner 728x90

R32 springt nicht an!

Alles zum Golf 4, was nicht in eine der anderen Kategorien passt.

R32 springt nicht an!

Beitragvon einsjott6 » 21.05.2014 01:14

Hallo Forumsgemeinde,

2. Problem, diesmal mit meinem Spaß- / Sommerauto. :cry:

Aufgrund einer Erkrankung habe ich meinen R32, 4 Jahre nicht mehr gefahren.

Jetzt wollte ich ihn wieder flottmachen, was (natürlich) nicht klappte. :cry:

Neue Batterie rein, Zündschlüssel gedreht, Anlasser dreht souverän durch, aber der R will nicht laufen und daß bei 3/4 vollem Tank = Superplus.

Stattdessen fliegt die Sicherung der Benzinpumpen heraus, also AFAIK sind die Pumpen fest. :motz:

Einige "Experten" die ich konsultiert habe, machen auf "Rate mal mit Rosenthal". :roll: :o

Manche denken, es hängt am Sprit der angeblich altert und dank der viele Zusätze und Additive "verharzt". :?

Andere glauben die Pumpen sind nach der langen Stillstandszeit fest, quasi vom Benzin verklebt. :shock:

:?: Ich wollte jetzt nicht das halbe Auto zerlegen, dachte mir mal frage mal die Experten hier, was es eventuell sein könnte.

Bin für jeden Tipp dankbar!

Gruß
Achim
2x Golf IV R32 - BFH - GQV - 07/2003

1x Golf IV Highline 2,0l - AQY - ERF - 03/2000
Benutzeravatar
einsjott6
 
Beiträge: 2032
Registriert: 21.05.2006 06:20
Wohnort: Bad Homburg

Re: R32 springt nicht an!

Beitragvon Stefan W. » 21.05.2014 23:17

Pumpen, Filter und Leitungen mit Bremsenreiniger bearbeiten.
Ölwechsel wäre eigentlich auch Pflicht.
Benzin (frisch) aus Kanister einspeisen. Mindestens aber den Filter mit frischem Stoff füllen.
Einspritzventile könnten klemmen / durch Korrosion fest sein. Gegebenenfalls ausbauen und in Ballistol oder MoS2-Produkten baden.
Eine Reinigung der Zündkerzen schadet nicht.

Danach bitte hier Rückmeldung.
IV-Variant TDI ASZ 96KW+Chip seit 230000Km+Sachskuppl.+Standh.;205er auf OZ Ultraleggera;ab Jan. 07 Rußfilter
Golf V 1.4 Treueangebot 3-türig 195er verkauft für
VW UP 5-türig ab Okt.13 + Seat Leon St FR TDI alle auf Ganzjahresreifen
Wohnwagen T@b400L
Stefan W.
 
Beiträge: 179
Registriert: 08.06.2005 14:28
Wohnort: Dänischenhagen

Re: R32 springt nicht an!

Beitragvon einsjott6 » 22.05.2014 04:30

Hallo Stefan,

danke für Dein schnelles Feedback.

Habe ich mir auch schon gedacht, daß da ne ganze Palette an "Übeltätern" in frage kommt. :motz:

Ich fange mal mit den Benzinpumpen an, also mal raus mit Rückbank, Teppich & Co.

Dann sehe ich ja auch, wie es um den Sprit bestellt ist, also was der inzwischen für eine Viskosität hat. :idea:

Melde mich dann mal wieder, obs das war oder die Liste weiter abgearbeitet werden muß! :cry:

Kann ein bisschen dauern, da ich im Moment wenig Zeit zum Schrauben habe. :wink:

Gruß
Achim

P.S.:

Vllt. noch ein paar Tipps, zum heiklen Thema Benzin & Elektrik, habe keine Lust, daß ihr demnächst in Brisant & Co seht & hört, daß sich so ein Hobbyschrauber ins jenseits geschossen hat! :D :shock:
2x Golf IV R32 - BFH - GQV - 07/2003

1x Golf IV Highline 2,0l - AQY - ERF - 03/2000
Benutzeravatar
einsjott6
 
Beiträge: 2032
Registriert: 21.05.2006 06:20
Wohnort: Bad Homburg

Re: R32 springt nicht an!

Beitragvon Stefan W. » 22.05.2014 14:42

Hallo Achim.

Die Viskosität des Benzins im Tank ist kein Problem. Es geht ja um die Zündfähigkeit.
Du mußt erst einmal herausbekommen, welche Pumpe fest ist.
Tank eigentlich eher unwahrscheinlich. Hochdruckpumpe vorn ist natürlich sehr wichtig, denn ohne Druck - keine Einspritzung. Einspritzventile daher erst später demontieren, wenn auch bei vorhandenem Druck kein Benzin eingespritzt wird.

Viel Erfolg.
IV-Variant TDI ASZ 96KW+Chip seit 230000Km+Sachskuppl.+Standh.;205er auf OZ Ultraleggera;ab Jan. 07 Rußfilter
Golf V 1.4 Treueangebot 3-türig 195er verkauft für
VW UP 5-türig ab Okt.13 + Seat Leon St FR TDI alle auf Ganzjahresreifen
Wohnwagen T@b400L
Stefan W.
 
Beiträge: 179
Registriert: 08.06.2005 14:28
Wohnort: Dänischenhagen

Re: R32 springt nicht an!

Beitragvon einsjott6 » 25.05.2014 04:24

Hallo Stefan,

danke für die erweiterten Tipps! :danke:


Also die beiden Pumpen im Tank laufen überhaupt nicht an, denn wenn ich verbotenerweise, statt der 15A Sicherung, kurzzeitig eine 20A Sicherung einstecke, brennt diese zwar seltsamerweise nicht durch, aber es läuft eben auch gar keine Pumpe an.

Lt. einem Meister der hier bei uns im Ort bei SEAT arbeitet, seien wohl die Membranen an den Pumpen fest. So weit, so gut.

Das verlangt aber nach Kontrolle und damit nach Ausbau der beiden Teile.

Berichte wieder, wenn ich die Pumpen ausgebaut und evtl. zerlegt habe.

Gruß in den Norden 8-)

Achim
2x Golf IV R32 - BFH - GQV - 07/2003

1x Golf IV Highline 2,0l - AQY - ERF - 03/2000
Benutzeravatar
einsjott6
 
Beiträge: 2032
Registriert: 21.05.2006 06:20
Wohnort: Bad Homburg


Zurück zu IV - Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

 

Ausrufezeichen
FAQ
 

PS - kW
 

Golf-IV-Logo
Golf-IV
Homepage

 

Golf-V-Logo
Golf-V
Homepage

 

Golf-VI-Logo
Golf-VI
Homepage

 

Golf-VII-Logo
Golf-VII
Homepage

 

Scirocco III
Scirocco
Homepage

 

Banner

vom Forum empfohlen:
So wird's gemacht. VW Golf ab 09/97
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen

So wird's gemacht. Golf IV SDI, TDI
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen