Seite 1 von 1

Notlauf bei kalten Motor

BeitragVerfasst: 23.02.2015 17:52
von Fenster
hallo,
mein Golf 4 TDI 130ps Bj 07/01 280000km geht bei kaltem Motor ungefähr nach 3km fahrt in den notlauf. Ist das Auto warm funktioniert alles ohne Probleme. Lmm wurde getauscht. Kein Erfolg. Laut Aussagen meiner Werkstatt ist kein Fehler hinterlegt. Sie sagten ich solle kommen wenn der Fehler auftritt. Dies ist aber immer nur morgens wenn ich von der Arbeit komme oder abends wenn ich fahre. Leider hat da die Werkstatt zu. Kann mir jemand weiterhelfen?
nachtrag: ist jetzt nicht mehr nur wenn er kalt ist.

Re: Notlauf bei kalten Motor

BeitragVerfasst: 24.02.2015 22:04
von TDI Edition
Relativ knappe Beschreibung, die Du da ablieferst, Fenster. Je mehr Infos Du gibst und je genauer Du Dein Problem schilderst, umso besser können wir hier helfen.

Mal etwas Grundsätzliches: Wenn der Motor vom MSG in den Notlauf gesetzt wird, dann ist auf jeden Fall ein Fehler im Fehlerspeicher abgelegt. Der Ursachen gibt es beim Notlauf viele, spekulieren bringt bei Deiner Beschreibung wenig.

Ich würde sofort eine andere Werkstatt aufsuchen (die vielleicht auch mehr Service bietet).

Aber vielleicht gibst Du uns ja noch mehr Infos, insbesondere über das, was kurz zuvor passiert, wenn der Notlauf einsetzt (Stichworte: Reproduzierbarer Fehler, ähnliche Fahrweise, Geräusche,...). Wenn es nach drei KM immer passiert, wie willst Du davon ausgehen, dass er im warmen Zustand nicht in den Notlauf geht. In drei Minuten wird kein TDI warm.

Re: Notlauf bei kalten Motor

BeitragVerfasst: 05.03.2015 01:47
von Fenster
Hallo,
hier einmal eine genaue Beschreibung.
wenn das Auto kalt ist tritt der Fehler nach spätestens 6km auf. Ich beschleunige das Auto ganz normal durch bis zum 6.gang. Schalte bei 2200-2800 Umdrehungen. Bin ich im 6.Gang angekommen und halte die Drehzahl bei 2400 Umdrehungen läuft das Auto ca. 130km/h. Will man dann wieder Gas geben ist keine Leistung mehr vorhanden. Das gleiche passiert auch wenn man schneller wie 130km/h fahren will. Auf einmal ist die Leistung weg. Das gleiche passiert auch wenn ich nur 100km/h und will dann beschleunigen. Auch keine Leistung mehr vorhanden. Aber wie gesagt, nur wenn er kalt ist. Macht man den Motor kurz aus geht das gleiche Spiel von vorne los. Fährt man so einige Zeit bis der Motor warm ist und startet ihn danach neu passiert es nicht mehr. jeden Tag das gleiche Spiel. Es gibt auch nichts aussergewöhnliches zu hören oder man merkt irgend einen ruckeln.

Re: Notlauf bei kalten Motor

BeitragVerfasst: 05.03.2015 20:09
von TDI Edition
Ok, Fenster, verstehe Dein Prob jetzt besser.

D.h. wenn Du mehrfach in den Notlauf geschickt wurdest und dadurch der Motor etwas warm geworden ist, ist Dein Problem weg. Kannst Du dann auf Höchstgeschwindigkeit beschleunigen und vielleicht durch eine längere schnelle Autobahnfahrt freibrennen?

Nichts desto trotz sollte aber nach all den Notläufen ein Fehler im Fehlerspeicher abgelegt sein. Lass doch (noch) mal auslesen und poste das Fehlerprotokoll im Detail. BTW, auf die Aushändigung des Fehlerprotokolls hast Du ein Recht.

Es muss nicht das gleiche Prob sein, das Du angesprochen hast (defekter Turbo oder VTG). Bei warmen Motor ist z.B. die Einspritzung eine andere. Und Gründe für den Notlauf gibt es bekanntlich viele.

Und noch eine Frage: Beim Notlauf geht im KI keine Kontrolleuchte an (z.B. MKL)? Richtig?

Re: Notlauf bei kalten Motor

BeitragVerfasst: 06.03.2015 01:30
von Fenster
wenn ich es zeitlich schaffe bekommt der fereundliche vw händler morgen einen besuch von mir :-). es kommt keine anzeige oder ähnliches im display zwecks notlauf.

Re: Notlauf bei kalten Motor

BeitragVerfasst: 08.04.2015 09:52
von Fenster
Ich war jetzt in der VW Werkstatt und diese haben zu mir gesagt das der ladeluftdruck überschritten wird. Um das Problem abzustellen meinten sie entweder nur immer 3/4 Gas geben oder ihn wenn es passiert aus und wieder anzumachen oder Turbo erneuern oder den Chip zu entfernen. Der Chip ist aber schon über 10 Jahren im Einsatz. Kann das so sein?

Re: Notlauf bei kalten Motor

BeitragVerfasst: 11.04.2015 20:26
von Desaster
Hallo,
der Notlauf wird nicht im Display angezeigt.
Der Chip erhöht den Druck, was Dein "alter" Turbo offenbar nun nicht mehr verkraften kann.
Ich würde den Chip mal entnehmen und schauen ob er dann wieder ordentlich läuft.
Gruss
Desaster