Beratung     Modelljahr     Radio     Mängel     Rückruf     Tips&Tricks     Reifen     Tuning     Chiptuning
Navi-Shop     FAQ     Forum     Literatur     Links     Suche     Impressum
Diese Seite zu del.icio.us hinzufügen   Diese Seite zu Mister Wong hinzufügen   Diese Seite zu Google hinzufügen   Diese Seite zu Linkarena hinzufügen

Motorproblem Golf IV (1J1) 1.6 16V

Alles zum Golf 4, was nicht in eine der anderen Kategorien passt.

Motorproblem Golf IV (1J1) 1.6 16V

Beitragvon Steppentrek » 05.07.2015 23:45

Hallo
Ich habe seit ein paar Tagen ein Problem mit meinem Golf 4.
Bj 2002, 105 PS, Motorkennbuchstabe ist BCB, Km Stand 139000
Inspektionen immer gemacht,bei Km 112000 wurden Steuerriemen mit zugehöriger Spannrolle erneuert.
Vor einiger Zeit ging die Motorkontrollampe an,ich konnte aber noch problemlos weiterfahren.Es gab lediglich nach ein paar Km Fahrt ein Motorruckeln als ob der Motor ausgehen wollte,lief dann aber problemlos weiter.
Fehlerspeicher habe ich ausgelesen mit iCarsoft.Es gab Fehlercodes hinsichtlich vordere Lambdasonde und Abgasregelventil.Habe darauf die Kabel und Anschlüsse kontrolliert und keinen Fehler gefunden.Dann ARV ausgbaut und gesäubert.(Fehlercodes gelöscht).
Motorkontrollampe und Fehlercodes kamen weiterhin.Danach Drosselklappe ausgebaut.(Diese war sehr stark verust) gesäubert und eingebaut.Neu angelernt habe ich nichts.Auto lief darauf zunächst so gut wie lange nicht ,aber nach ca 30km Autobahnfahrt ging plötzlich die Kontrollampe wieder an und zusätzlich die gelbe EPC und die gelbe Leuchte(Kreispfeil mit Warnschild darin) an.
Weiterfahren war noch möglich. Aber wenn der Motor warm ist:,Motordrehzahl schwankt in Leerlaufrehzahl und etwas höher,keine Gasannahme.
Nach Neustart Fahrt ein paar Km nach Hause noch möglich.
Fehlerspeicher zeigt nun Fehlercode 17961 (P1553) mit Hinweis auf Saugrohrdruck und alle Bauteile der Abgasrückführung
und Fehlercode P0106 Absoluter Druck im Rohr BARO
Problem scheint immer erst bei warmen Motor aufzutreten (Fehlerspeicher immer wieder gelöscht).Fehlercode zur Lambdasonde kam nicht mehr habe sie aber trotzdem erneuert.
Zündkerzen und Oeleinfüllstutzen kontrolliert.
iCarsoft zeigt für Saugrohrdruck Werte von 45 bis 55 an.
Hat jemand einen Tip wo der Fehler liegen könnte?
Steppentrek
 
Beiträge: 2
Registriert: 30.06.2015 01:19

Re: Motorproblem Golf IV (1J1) 1.6 16V

Beitragvon einsjott6 » 08.07.2015 19:48

@Steppentrek

Hallo zurück,

wie ich sehe wurde das AGR-Ventil nur gereinigt & nicht getauscht?

Sicher, daß das Ventil noch funktioniert??

Die Drosselklappeneinheit muss nach der Reinigung auf jeden Fall per Diagnosetester neu angelernt werden, was die Endanschläge der DK-Potis angeht, also per Grundeinstellung.

Die aktuellen Fehlermeldungen sind zu 90% aufgrund des Notlaufs entstanden, da ja auch sogar das ABS / ESP abgeschaltet wurde.

Geht denn nach einem Neustart der Motor, wieder sofort in den Notlauf, also EPC & ESP Kontrolle an?

Evtl. funktioniert auch das Thermoelement der Ansaugluftvorwärmung nicht mehr richtig.

Ansaugluftvorwärmung prüfen:

Benötigte Spezialwerkzeuge, Prüf- und Messgeräte sowie Hilfsmittel

Kältespray (handelsüblich)

Regelklappe prüfen:

Die Funktion des Thermoelementes lässt sich durch Einsprühen mit handelsüblichem Kältespray durch die Bohrung im Ansaugstutzen einfach prüfen.

Motorkennbuchstaben AZD, BCA, BCB

– Bauen Sie die Motorabdeckung ab.

– Prüfen sie die Stellung der Regelklappe.

Über +23 °C muss die Klappe den Warmluftanschluss verschließen.

Unter +10 °C öffnet die Klappe den Warmluftanschluss.

Hinweis:

Die Funktion des Thermoelementes lässt sich durch Einsprühen mit handelsüblichem Kältespray einfach prüfen.

Ansonsten auch alle Schläuche, like Ansaugung & Unterdruck auf Undichtigkeiten / Falschluft hin überprüfen.

Typischer G4 Fehler ist oft auch der Kühlmitteltemperaturgeber G62, der nicht immer im Fehlerspeicher gespeichert wird.

Auch ein möglicher Fehler der kombinierte Geber für Ansauglufttemperaturgeber -G42- und der Saugrohrdruckgeber -G71- im Saugrohr.


:idea: :idea: Hab mich gerade an eine ähnliche Symptomatik bei einem Dauertestwagen mit gleichem Motor bei einem "GF-Test" erinnert.

Dort gab es folgende Probleme:

1. Aussetzer im Leerlauf, sowie im unteren Teillastbereich. Verantwortlich war die Stabzündspule des 1. Zylinders.

2. Motor nimmt auf der Autobahn plötzlich kein Gas mehr an, zunächst läuft der Bora noch höchstens 80 km/h, springt nach Stopp aber nicht mehr an. Vor-Katalysator defekt, dadurch Ventil der Abgasrückführung blockiert, Abschleppen in die Werkstatt.

Könnte sein, daß Deine Fehler auf den ähnlichen Ursachen beruhen! :idea:

Gruß
Achim
2x Golf IV R32 - BFH - GQV - 07/2003

1x Golf IV Highline 2,0l - AQY - ERF - 03/2000
Benutzeravatar
einsjott6
 
Beiträge: 2025
Registriert: 21.05.2006 06:20
Wohnort: Bad Homburg

Re: Motorproblem Golf IV (1J1) 1.6 16V

Beitragvon Steppentrek » 19.07.2015 23:37

Hallo einsjott6
Danke für die Tipps.Wenn ich den Stecker vom AGR abziehe kann ich problemlos fahren.
Ich habe gestern ein neues AGR Ventil bekommen und eingebaut.Es ändert sich aber nichts.
Der Motor geht nach erreichen einer bestimmten Temperatur (ca 5 Min.Leerlauf) in den Notlauf.
Druchsensor für Ansaugluft ebenfalls erneuert,keine Änderung.Komischerweise läuft der Motor
bei abgezogenem AGR Stecker normal.Wo das Thermoelement der Ansaugluftvorwärmung sitzt ist mir
noch nicht klar.Ebenfalls nicht durch welche Bohrung man das Kältespray einsprühen sollte
und welche Regelklappe ist gemeint?

Gruß Steppentrek
Steppentrek
 
Beiträge: 2
Registriert: 30.06.2015 01:19

Re: Motorproblem Golf IV (1J1) 1.6 16V

Beitragvon einsjott6 » 20.07.2015 19:59

Hallo,

wenn er ohne das AGR läuft, dann liegts eigentlich am Motorsteuergerät, bekannt ist dies vor allem beim 1,4l mit 55kw, der dem 1,6l nicht ganz unähnlich ist.

Wurde schon die aktuellste SG-Version bei VW aufgespielt??

Dies ist die gängige Massnahme beim 1,4l, wahrscheinlich auch beim 1,6l :idea:

Das Thermoelement sitzt direkt unter dem Kompaktluftfilter, im Ansaugbereich, dort wo über den Luftfilter die Luft angesaugt wird und in die Drosselklappe geht.

Sieht man, wenn der Luftfilter(kasten) abgebaut wurde!

Im runden Ansaugbereich sitzt die Klappe mit dem Thermoelement, die je nach Ansaugtemperatur mehr oder weniger geöffnet ist!

Also dort das Kältespray einsprühen und es mus sich die Klappe in ihrer Stellung verändern!

Gruß
Achim
2x Golf IV R32 - BFH - GQV - 07/2003

1x Golf IV Highline 2,0l - AQY - ERF - 03/2000
Benutzeravatar
einsjott6
 
Beiträge: 2025
Registriert: 21.05.2006 06:20
Wohnort: Bad Homburg

Re: Motorproblem Golf IV (1J1) 1.6 16V

Beitragvon Roger » 11.08.2015 12:54

Steppentrek hat geschrieben:Hat jemand einen Tip wo der Fehler liegen könnte?


Hi, evtl. führt Dich auch Dein Diagnosetool in die Irre. Die per Nr. gemeldeten Fehler müssen nicht zwingend richtig zugeordnet werden. ich würde empfehlen, vor weiteren Teiletauschaktionen erstmal mit VCDS oder bei VW auslesen zu lassen.
Gruß
Roger

Golf GTI Performance DLBA
Benutzeravatar
Roger
 
Beiträge: 2472
Registriert: 22.05.2005 11:54
Wohnort: Rodgau


Zurück zu IV - Allgemeines

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast

 

Ausrufezeichen
FAQ
 

PS - kW
 

Golf-IV-Logo
Golf-IV
Homepage

 

Golf-V-Logo
Golf-V
Homepage

 

Golf-VI-Logo
Golf-VI
Homepage

 

Golf-VII-Logo
Golf-VII
Homepage

 

Scirocco III
Scirocco
Homepage

 

Banner

vom Forum empfohlen:
So wird's gemacht. VW Golf ab 09/97
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen

So wird's gemacht. Golf IV SDI, TDI
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen