Beratung     Modelljahr     Radio     Mängel     Rückruf     Tips&Tricks     Reifen     Tuning     Chiptuning
Navi-Shop     FAQ     Forum     Literatur     Links     Suche     Impressum
Diese Seite zu del.icio.us hinzufügen   Diese Seite zu Mister Wong hinzufügen   Diese Seite zu Google hinzufügen   Diese Seite zu Linkarena hinzufügen

1.6 AZD Leerlaufaussetzer

Alles zum Golf 4, was nicht in eine der anderen Kategorien passt.

1.6 AZD Leerlaufaussetzer

Beitragvon Jimmy2k » 05.03.2016 18:59

(Falls Diagramme nicht richtig angezeigt werden: rechtsklick auf Diagramm und dann Grafik anzeigen)

Hallo zusammen,

ich habe vor einiger Zeit einen Golf 4 1.6l 16V (Motor AZD - Kombi) gekauft und seit ca. 3 Wochen Probleme mit dem Leerlauf. In der Hoffnung auf kompetente Tipps von Fachleuten zu treffen, beschreibe ich die Problematik hier im Forum.

Die Probleme äußern sich vorwiegend bei warmen Motor bzw. bei warmer Leerlaufdrehzahl < 850 rpm. Zu Beginn fängt es immer mit einem unrunden Leerlauf an bis es dann in einem ruckelnden Motor eskaliert. Das Phänomen tritt ausschließlich im Leerlauf auf. Kein anderer Lastzustand ist von dem Problem betroffen - nicht ansatzweise. Letztlich ging es so weit, dass der Motor an der Ampel im handwarmen Zustand nur noch auf (schätzungsweise) 2 Zylindern lief. Schalte ich den Motor ab und warte 1-2 Minuten und starte ihn anschließend wieder, läuft er wieder auf 4 Zyl. jedoch immernoch mit einem unrunden Leerlauf.

Diesen Zustand kann ich mittlerweile reproduzieren indem ich den Wagen einfach im Stand aus dem kalten Zustand warmlaufen lasse. Relevante Messgrößen aus der Warmlaufphase habe ich aufgezeichnet und in einem Diagramm dargestellt:
Bild

Vergrößerte Darstellung ohne Summe der Zündaussetzer (man beachte, dass der Motor ab ca. 420 Sekunden nahezu auf 2 Zyl. arbeitet):
Bild

Wie auf dem Diagramm erkennbar ist, wird bereits bei 75 sowie 175 Sekunden eine zunehmende Anzahl von Verbrennungsaussetzern erkannt.

Kurz nach 350 Sekunden blinkt die Motorstörleuchte auf und es werden folgende Fehler hinterlegt (Zu dem Zeitpunkt ruckelt der Motor schon stark):

16684 - P0300 Verbrennungsaussetzer erkannt
35-10, sporadisch
16685 - P0301 Zylinder 1
Verbrennungsaussetzer erkannt, 35-10, sporadisch
16687 - P0303 Zylinder 3
Verbrennungsaussetzer erkannt, 35-10, sporadisch
16688 - P0304 Zylinder 4
Verbrennungsaussetzer erkannt, 35-10, sporadisch


Es treten immer diese Fehler auf, manchmal ist es anstatt Zyl. 3 der Zyl. 2 der im Speicher hinterlegt ist.

Das an 4 Zylindern Aussetzer erkannt wurden/werden hatte ich bisher noch nicht.



Was ich bisher unternommen habe:

Zündkerzen neu

Zündspulen neu

Zündkabel überprüft, iO

Zahnriemen überprüft, iO

AGR-Ventil überprüft, iO

Drosselklappe gereinigt, iO

Saugrohrdrucksensor bzw. Temperaturgeber neu

Falschluft nicht vorhanden



Was ich mir noch nicht angeschaut habe:

Kraftstoffdruckregelventil

Ventile

Drehzahlgeber NW, KW



Meine Bedenken:

Zündzeitpunkte im anfänglichen Bereich variieren etwas stark, oder? (Zündzeitpunkt schlichtweg nicht iO?)

Leistungsendstufe im Motorsteuergerät defekt? (Daher die Aussetzer)

Drehzahlgeber defekt?

Kraftstoffdruckregelventil eine Macke?


Ich kann mir nicht vorstellen, dass es sich hierbei um ein mechanisches Problem handelt.

Allesnfalls bin ich für jeden guten Tipp sehr dankbar und lade herzlich gerne zur gemeinsamen Fehlersuche ins Rheinland ein :).

Auf Anfrage zeichne ich gerne weitere Messgrößen mit auf und lege sie vor.

Herzlichen Dank im Voraus und schönen Gruß,


Jacob

Zusätzlich noch Lambdawerte und Ansaugdruck:

Bild

Bild
Jimmy2k
 
Beiträge: 2
Registriert: 04.03.2016 21:24

Re: 1.6 AZD Leerlaufaussetzer

Beitragvon einsjott6 » 06.03.2016 07:03

Hallo Jacob,

mir fallen gerade noch 3 mögliche Ursachen ein, die Dein Prob. bzw. Deines AZDs sein könnten!

1. Alles rund um die Bordspannung, also Batterie, Generator, Lima-Regler, Spannungsversorgung an den betroffenen Bauteilen ausreichend??
Bei Unterspannung <11,5 Volt treten solche Probleme gerne mal auf! Zumal der G4 als Batteriefresser bekannt ist! :x

2. Kraftstoffzufuhr, gerne mal der Filter am Wagenboden, zu wenig Durchsatz, bestimmt noch nie getauscht? Der setzt sich im Lauf der Jahre zu! Druckregler könnte evtl. auch die Ursache sein! Benzinpumpe eher unwahrscheinlich!
Einspritzdüsen und deren Verkabelung? Düsen raus und per Stellgliedtest überprüfen!

3. Gerne vernachlässigt, der Wasserkasten dort wo das MSG sitzt. Abläufe undicht, evtl. voller Dreck und Laub. Lässt dann gerne mal die Pins im Anschlussstecker oxidieren, bzw. sogar das MSG (Platine) oxidieren! Also vllt. mal Wischerarme und Abdeckung demontieren!

Mechanisch glaube ich auch nicht, also NW, Zylinder, Ventile, Kolben. Dann wären es immer die gleichen Zylinder! Laufleistung? Kompression dennoch mal gemessen?

Die Geber G28 (Motordrehzahl) und den G40 (Hallgeber) sehe ich auch nicht unbedingt, als Störquellen an!

Aussetzer können nur resultieren aus dem Fehlen von Zündfunke, Kraftstoff oder Luft.

Das Variieren des Zündzeitpunktes könnte auch mit dem Versuchen des MSG begründet sein, den Zündzeitpunkt so zu verstellen, daß noch ein zündfähiges Kraftstoff-/Luftgemisch garantiert werden kann!

Soviel Tipps von mir, ob die gut sind vermag ich aus der Ferne nicht zu beurteilen! :wink: :P

Gruß
Achim
2x Golf IV R32 - BFH - GQV - 07/2003

1x Golf IV Highline 2,0l - AQY - ERF - 03/2000
Benutzeravatar
einsjott6
 
Beiträge: 2025
Registriert: 21.05.2006 06:20
Wohnort: Bad Homburg

Re: 1.6 AZD Leerlaufaussetzer

Beitragvon Jimmy2k » 10.03.2016 21:40

Also..

Die Kerzen machen alle einen schönen Funken.
Die Kompression ist einwandfrei.
Die Bordspannung ist auch im grünen Bereich.

Ich habe die Einspritzventile im Startvorgang in Becher pinkeln lassen um die Menge zu vergleichen. Sah auch alles okay aus.

Jedoch ist mir aufgefallen dass in den Bechern dunkle Ablagerungen durch die Einspitzungen gelandet sind.

Dann habe ich die "Rail" demontiert und mal reingeschaut. Da kamen beim Spritablassen auch wieder leichte dunkle Verunreinigungen raus. Dann habe ich die Zuleitung zur Rail mal in einen Messbecher pinkeln lassen, um nachzuschauen ob da Verunreinigungen zu den Ventilen transportiert werden. Da kam jedoch nicht das raus was in der Rail zufinden war... etwas anderer Schmutz, evtl. auch der selbe in anderer Form.

Das habe ich am Freitag alles erledigt und seit gestern flippt der Wagen nun IMMER im Leeerlauf aus. Drehzahlschankungen (wie auf den Diagrammen oben) bis er nur noch auf reduzierter Zylinderanzahl läuft.

Falschluft habe ich nichts gefunden, habe aber auch nicht besonders intensiv nachgeschaut. Das hole ich möglichst bald nach!

Nachtrag:
Kraftstofffilter kam im Sommer 15 neu.

2. Nachtrag:
Eben war ich nochmal am Auto und habe mal im Stand ganz leicht Gas gegeben, Drehzahl ca. um 200/300 rpm angehoben. Dann schwankte die Drehzahl auch um die Zieldrehzahl die ich mit dem Gas vorgegeben habe...
Auch beim weiteren Gas gebenn im Stand so auf Zieldrehzahl 1200 hat er Schwierigkeiten gehabt die Drehzahl zu treffen.
Aufgefallen ist, dass der Drosselklappenwinkel trotz konstantem Gaspedalweg 1-1,5° geschwankt hat.
Jimmy2k
 
Beiträge: 2
Registriert: 04.03.2016 21:24


Zurück zu IV - Allgemeines

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 7 Gäste

 

Ausrufezeichen
FAQ
 

PS - kW
 

Golf-IV-Logo
Golf-IV
Homepage

 

Golf-V-Logo
Golf-V
Homepage

 

Golf-VI-Logo
Golf-VI
Homepage

 

Golf-VII-Logo
Golf-VII
Homepage

 

Scirocco III
Scirocco
Homepage

 

Banner

vom Forum empfohlen:
So wird's gemacht. VW Golf ab 09/97
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen

So wird's gemacht. Golf IV SDI, TDI
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen