Beratung     Modelljahr     Radio     Mängel     Rückruf     Tips&Tricks     Reifen     Tuning     Chiptuning
Navi-Shop     FAQ     Forum     Literatur     Links     Suche     Impressum
Diese Seite zu del.icio.us hinzufügen   Diese Seite zu Mister Wong hinzufügen   Diese Seite zu Google hinzufügen   Diese Seite zu Linkarena hinzufügen
Motoroel-direkt.de

Ausfall Kühlwassertemperaturanzeige

Alles zum Golf 4, was nicht in eine der anderen Kategorien passt.

Ausfall Kühlwassertemperaturanzeige

Beitragvon jkorner » 14.05.2016 17:27

kann mir jemand sagen, wie am besten vorgehen, wenn die Anzeige im Amaturenbrett für die Kühlmitteltemperatur immer wieder ausfällt? Teilweise geht es wieder, dann wieder praktisch null und schnelle Schwankungen zwischen null und ganz wenig warm (nur 2-3mm Bewegung von Kalt)

Temperatursensor? Kann man den selber auswechseln?
jkorner
 
Beiträge: 92
Registriert: 12.10.2009 19:10

Re: Ausfall Kühlwassertemperaturanzeige

Beitragvon Tommes 32 » 14.05.2016 21:11

Vermutlich muss der Doppeltemperaturgeber getauscht werden, wenngleich man sporadische Kontaktprobleme zwischen Anschlusstecker und Geber auch nicht ausschließen kann.
Tommes 32
 
Beiträge: 386
Registriert: 25.06.2006 20:13

Re: Ausfall Kühlwassertemperaturanzeige

Beitragvon jkorner » 15.05.2016 14:12

kannst du mir hierzu nähere Angaben machen? wo muss ich hinfassen? ggf. nur verunreinigt?

Danke
jkorner
 
Beiträge: 92
Registriert: 12.10.2009 19:10

Re: Ausfall Kühlwassertemperaturanzeige

Beitragvon Tommes 32 » 15.05.2016 18:34

Vielleicht einfach mal selbst recherchieren und ggf. ne Suchmaschine bemühen. Noch dazu hier keine Motorisierung bekannt ist.
Tommes 32
 
Beiträge: 386
Registriert: 25.06.2006 20:13

Re: Ausfall Kühlwassertemperaturanzeige

Beitragvon einsjott6 » 16.05.2016 06:53

jkorner hat geschrieben:kann mir jemand sagen, wie am besten vorgehen, wenn die Anzeige im Amaturenbrett für die Kühlmitteltemperatur immer wieder ausfällt? Teilweise geht es wieder, dann wieder praktisch null und schnelle Schwankungen zwischen null und ganz wenig warm (nur 2-3mm Bewegung von Kalt)

Temperatursensor? Kann man den selber auswechseln?


Ist zu 90% der von Tommes beschriebene Doppeltemperaturgeber, quasi neben der runterfallenden Seitenscheibe und den anfälligen LMM, einer der Top 3, Golf 4 & Bora Mängel! :cry:

Sitzt im Motorraum vorn links am Motorblock, am Kühlwasserstutzen, 4 pol. Stecker, gesichert mit einer Halteklammer!!

Am besten eine flache Schale o. Wanne unters Auto am Motorblock positionieren, um das Ganze ohne großen Kühlmittelverlust erledigen zu können, also erst Stecker abstecken, Vorsicht Zwangsverriegelung, nichts abbrechen, sonst muss ein neues Steckergehäuse her, was ne schöne zusätzliche Fummelei bedeutet!!

Dann Sicherungsklammer herausziehen und den alten Geber aus dem Stutzen ziehen und neuen Geber umgehend einsetzen, Sicherungsklammer rein, Stecker drauf und gut ist, evtl. etwas Kühlmittel G12 / G13 nachfüllen!

Da Du kein MKB und Bj angegeben hast hier beide Versionen:

1. Modell 98 & 99 bis F >> 1J-X-350 000* 4 polig 20MM = 059919501 Doppeltemperaturgeber

2. ab Modell 99 F 1J-X-350 001>>* 4 polig 20MM = 059919501A Doppeltemperaturgeber

Andere Fehlerquellen, wie ein defektes Kombiinstrument oder einen gänzlichen oxidierten Stecker, bzw. unterbrochenes Kabel kommen äußerst selten vor.

Wobei den 4 pol. Stecker kann man sich ja vorher schon mal genauer anschauen!

Die späteren Modelle AFAIK etwa ab 2000 haben vergoldete Kontakte, was eine Oxidation nahezu ausschließt!

Da Du sowieso den Fehlerspeicher, wegen des "Airbag-Fehlers" zurücksetzen lassen musst, wäre es ratsam, auch mal sämtliche Steuergeräte auslesen zu lassen, insbesondere MSG und KI, wo der Temperaturgeber als Eingangsgröße Verwendung findet. Vllt. findet sich ein Eintrag zum Geber oder ein anderer dafür verantwortlicher Fehler. :idea:

Gruß
Achim
2x Golf IV R32 - BFH - GQV - 07/2003

1x Golf IV Highline 2,0l - AQY - ERF - 03/2000
Benutzeravatar
einsjott6
 
Beiträge: 2025
Registriert: 21.05.2006 06:20
Wohnort: Bad Homburg

Re: Ausfall Kühlwassertemperaturanzeige

Beitragvon jkorner » 16.05.2016 18:41

Danke Achim

Bj 2003, 1J1 TDI 101PS - nach deiner Theorie fallen diese Baujahre nicht mehr aus, aber ggf. nach 13 Jahren? :)

Habe mir mal dieses Teil hier bestellt: http://www.ebay.de/itm/321863083644?_tr ... EBIDX%3AIT

Sollte passen lt. deren System?

in einem Youtube Video habe ich gesehen, man sollte den Stecker erst abziehen, wenn man das Teil augebaut hat? Wenn der Motor kalt ist, sollte das doch ohnen große Verluste von statten gehen. Ja schon gesehen: etwas eng da unten, aber sollte schon gehen. morgen schau ich mir das genauer an :hurra:
jkorner
 
Beiträge: 92
Registriert: 12.10.2009 19:10

Re: Ausfall Kühlwassertemperaturanzeige

Beitragvon einsjott6 » 17.05.2016 05:55

Bitte, bitte,

no Prob!

Also auch der Geber mit Kennung A am Ende ist anfällig (gewesen)!

Was ab Modell 2000 ausfallsicherer ist, sind die vergoldeten Kontakte im Steckergehäuse des 4 pol. Anschlußsteckers!

Also bei mir sagte der erste Sensor 2006 "good bye". Seitdem, also 10 Jahre ist jetzt trotz gleicher Ersatzteil-Nummer der Sensor in Ordnung!

Sind trotz gleicher E-Nummer wohl verbessert worden o. von einem anderen Zulieferer.

Febi-Bilstein ist absolut ok, ist OEM-Ausrüster.

Ja, wahrscheinlich ist es besser den Stecker erst nach Ausbau des alten Gebers abziehen, bzw. vorsichtig zu entriegeln!

Geht dann bei den meisten Motoren etwas leichter ab.

Dennoch Vorsicht, die Entriegelungsraste bricht gerne mal, vor allem wenn mit einem Schraubendreher dran gehebelt wird. Spreche aus leidvoller Erfahrung, beim völlig zugebauten R32 ist mir genau das passiert, mit anschließendem Riesenakt, die Kontakte auszupinnen und in ein neues Steckergeäuse danach einzurasten! :cry:

Gruß
Achim
2x Golf IV R32 - BFH - GQV - 07/2003

1x Golf IV Highline 2,0l - AQY - ERF - 03/2000
Benutzeravatar
einsjott6
 
Beiträge: 2025
Registriert: 21.05.2006 06:20
Wohnort: Bad Homburg

Re: Ausfall Kühlwassertemperaturanzeige

Beitragvon jkorner » 06.06.2016 19:26

ja das ganze war nicht ganz sooooo einfach wie beschrieben. Musste schon etwas Kühlwasserverlust akzeptieren, obwohl ich den neuen Sensor sofort reingesteckt hatte (alte Dichtung musste noch raus). Dann halt nochmals 5,9€ vom ATU Kühlwasserzeugs (jetzt behauptet noch einer die ABE erlischt, wenn man Glysantin mit anderem Zeugs mischt, oder?)

Sensor geht und war mit 8,7€ mit Versand ca. um 1/4 des Originalpreises - wer kauft denn schon bei einem 14 Jahre alten Auto Originalteile?
jkorner
 
Beiträge: 92
Registriert: 12.10.2009 19:10


Zurück zu IV - Allgemeines

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste

 

Ausrufezeichen
FAQ
 

PS - kW
 

Golf-IV-Logo
Golf-IV
Homepage

 

Golf-V-Logo
Golf-V
Homepage

 

Golf-VI-Logo
Golf-VI
Homepage

 

Golf-VII-Logo
Golf-VII
Homepage

 

Scirocco III
Scirocco
Homepage

 

Banner

vom Forum empfohlen:
So wird's gemacht. VW Golf ab 09/97
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen

So wird's gemacht. Golf IV SDI, TDI
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen