Forum Kaufberatung
Modelljahr
Tips
Probleme
Radio
Rußfilter
Reifentips
Chiptuning
Literatur
Links
Suche
Impressum
Diese Seite zu del.icio.us hinzufügen   Diese Seite zu Mister Wong hinzufügen   Diese Seite zu Google hinzufügen   Diese Seite zu Linkarena hinzufügen

Sammlung Golf-V-Mängel - Teil 2

Alles zum Golf 5, was nicht in eine der anderen Kategorien passt.

Beitragvon Michael N. » 28.07.2008 20:19

Du meinst jetzt nicht die Sensoren für den Rückfahrwarner in der Stoßstange?
Michael Neuhaus
Webmaster

VW Golf VII GTD
Bild
Benutzeravatar
Michael N.
Webmaster
 
Beiträge: 1626
Registriert: 21.05.2005 11:14

Beitragvon los-heikoz » 28.07.2008 22:49

ich glaub du hast recht...

Ich dachte das wäre eine Wertminderung, weil mir das optisch überhaupt nicht gefällt und nun sowas :wink:

Was alles an einem vorbei geht mit der Zeit....

Vielen Dank für die schnelle Antwort.

PS: Kannst du mir auch noch beantworten, ob ich meine Garantie verliere, wenn ich meine Scheiben tönen lasse?
los-heikoz
 
Beiträge: 6
Registriert: 26.05.2008 15:25

Beitragvon oga » 07.10.2008 14:17

Na dann werd ich mich auch mal an der Aufstellung beteiligen:

Golf GT, 1.4 TSI, 170 PS, EZ 07/2006, 38000 km

Abgeholt in Wolfsburg
    - tags darauf beim Freundlichen, Türscharnier getauscht, da geknarrt
    - nach 2 Monaten Wassereintritt an der Frontscheibe ->neu geklebt
    - Klappergeräusch unterm Sitz -> da flog ne Schraube im Kabelkanal rum
    - Armaturenbrett hat geklappert -> wurde mit Kunstoff unterlegt
    - Sicherheitsgurte klappern -> wurden geschmiert
    - Tempomat hat nicht mehr funktioniert -> neuer Blinker-Hebel
    - 2 Wochen nach Garantieablauf hat die Karre getönt wie ein 15 Jahre alter Diesel. Keilrippenriemen (?) war defekt, musste getauscht werden
    - 8 Wochen nach Garantieablauf hat der Radio (RCD500) den Geist aufgegeben, keinen Mucks mehr -> wurde ausgetauscht (nur 70% Kulanzanteil)

Das Auto macht ja an sich schon spass, aber die ständigen Werkstattbesuche nerven.

Was mir echt zu denken gibt, ist, dass der Kundendienst von VW meint, ein 70%-Anteil am Radio sind okay, wenn man die Laufleistung von 38000 km betrachtet.

Hallo? Radio nach 2 Jahren hinüber und ich hab halt pech gehabt?

Bin schwer am überlegen, ob ich mir das nochmals antue. Das man ein Montagsauto erwischt, okay, pech gehabt, aber dass sich der Kundenservice dann auch noch quer stellt find ich schon hammer...

Gruss
Oga
oga
 
Beiträge: 1
Registriert: 07.10.2008 13:54

Mängel Golf V 1.4 FSI

Beitragvon GolfV-Matze » 09.10.2008 09:45

Golf V 1.4 FSI Comfortline, 66 KW/ 90 PS, EZ 28.06.2004, 30.000 Km

Mängel:

- 28.000 Km: Türdichtungen lose
- 28.500 Km: Klappergeräusch im Armaturenbrett links
- 29.000 Km: Ölverlust wegen defekter Kurbelwellendichtung

Da ich den Golf gebraucht beim Freundlichen erwarb und die Mängel kurz nach Kauf auftraten, wurden sie auf Kulanz beseitigt.
1988-1994: Golf II 1.3 CL
1994-2001: Ford Escort CLX 1.6 16V
2001-2008: Golf IV 1.6 Highline
ab 2008: Golf V 1.4 FSI Comfortline, Bj. 2004: 4-türig, Shadow Blue Metallic, Lederausstattung grau mit Sportsitzen
GolfV-Matze
 
Beiträge: 4
Registriert: 08.10.2008 21:47

Elektronikfehler GT-Sport

Beitragvon Joulez » 18.10.2008 22:13

Hallo,

ich hab seit dem 15.07.2008 meinen GT-Sport, 102 PS, Candyweiß.
Ich habe folgendes Problem bei dem Wagen:

Beim Umschalten von der "AC-Taste" auf "Auto-Taste" (oder umgekehrt) entsteht manchmal ein senkrechter Strich im Display der Temperaturanzeige auf der Beifahrerseite . Der Strich verschwinded, sobald ich eine der Taste wieder aus- bzw. einschalte.
Vor ca. 2 Monaten hatte ich diesen senkrechten Strich für kurze Zeit auch in der Mulitfunktionsanzeige.

Montag wird die Elektronik ausgelesen. Ich hoffe es ist kein schwerwiegender Fehler. Hatte jemand von euch schonmal das Problem?

Mein Freund hat den selben Wagen in schwarz, allerdings Baujahr 10/2008. Im Vergleich zu meinem Wagen ist seine Kupplung viel straffer als meine und scheinbar kommt er besser "aus den Puschen" als ich? Ist das eine Sache des Einfahrens oder sollte ich die Kupplung vielleicht kontrollieren lassen?

Lg
Joulez
 
Beiträge: 4
Registriert: 18.10.2008 22:00
Wohnort: NRW

Beitragvon Joulez » 18.10.2008 22:31

Ich hatte vorher einen golf V comfortline, 105 PS TDI, Baujahr 02/04. Bei dem Wagen hatte ich ähnliche, hier aufgeführte Mängel, bis auf die Probleme mit den Türdichtungen. Weiterhin im Kopf geblieben war mir das Reifequiteschgeräusch der Hinterräder wenn man zügig um scharfe Kurven furh. Ich vermute mal der Fehler dafür war die zuleichte Hinterachse. Bei meinem jetzigen Golf V Gt-Sport Baujahr 07/08 habe ich dieses Problem nicht mehr.
Joulez
 
Beiträge: 4
Registriert: 18.10.2008 22:00
Wohnort: NRW

Beitragvon GolfV-Matze » 22.10.2008 20:26

Joulez hat geschrieben:Weiterhin im Kopf geblieben war mir das Reifequiteschgeräusch der Hinterräder wenn man zügig um scharfe Kurven furh. Ich vermute mal der Fehler dafür war die zuleichte Hinterachse. Bei meinem jetzigen Golf V Gt-Sport Baujahr 07/08 habe ich dieses Problem nicht mehr.

Kann auch mit daran gelegen haben, dass Dein Golf V TDI auf schmäleren Reifen fuhr (195er oder 205er) - bei Deinem Golf V Gt-Sport dürften 225er Reifen aufgezogen sein.
1988-1994: Golf II 1.3 CL
1994-2001: Ford Escort CLX 1.6 16V
2001-2008: Golf IV 1.6 Highline
ab 2008: Golf V 1.4 FSI Comfortline, Bj. 2004: 4-türig, Shadow Blue Metallic, Lederausstattung grau mit Sportsitzen
GolfV-Matze
 
Beiträge: 4
Registriert: 08.10.2008 21:47

Beitragvon Joulez » 26.10.2008 20:41

Möglich, dass es an den Reifen gelegen haben könnte. Hab den Wagen auch immer sehr getreten. .-)
Ganz schlimm zu Anfang war das tickende Relais, lauter als der Blinker, was nach 1 Jahr behoben wurde, weil es ein Herstellerfehler war. Ansonsten war ich mit dem Wagen mehr als zufrieden. Ich hatte ihn 4 1/2 Jahre und im letzten halben jahr wurde die batterie schwach, das er startprobleme hatte. außer kleinigkeiten hatte er sonst kaum was und das obwohl er einer der ersten war! Ich hab den wagen echt geliebt!

Zu meinem GT-Sport und dem Display-Fehler:
Die Elektronik wurde ausgelesen, jedoch wurde nix gefunden. Ich solle ein Foto machen und es der Werkstatt zusenden. In Wolfsburg würden die leute beim auslesen sonst genauso wenig finden und das foto würde da mehr helfen.
Schade is jedoch, dass dieser fehler so selten auftritt, das es schwierig wird ihn fotografisch festzuhalten. hoffentlich klappt es noch in der garantiezeit!
Joulez
 
Beiträge: 4
Registriert: 18.10.2008 22:00
Wohnort: NRW

Golf V 1,4 Getriebeschaden

Beitragvon hopsing » 29.10.2008 21:21

Golf V 1,4l. 12/04. 43000 km.

Nach dem IV kaufte ich mir den Ver.
Der war im Vergleich zu dem problembehafteten IVer ein Quantensprung, was die Qualität und Verarbeitung anging.
Kein Klappern und Quitschen. Ein absolut ruhiges und komfortables Auto.
2008 im Januar mußte der defekte Lüfter getauscht werden.

Im Juni bei 40000 km fuhr ich an, schaltete und hörte ein lautes Krachen, danach ein Surren beim Fahren. Der Freundliche tippte auf Getriebeschaden, da würde laut Aussage des Meisters jetzt eine Welle hereinbrechen.

Da habe ich aber noch nix von gehört.

Jedenfalls war es laut der Werkstatt dann einfach ein Motorwärmeleitblech, das die Geräusche verursachte. Bei der Probefahrt war auch nichts mehr zu hören.
Ich fuhr den Wagen normal weiter, hörte jedoch am selben Tag schon Geräusche aus dem Unterbau, die vorher definitiv nicht da waren. Leise surrend und geschwindigkeitsabhängig.
Die Werkstatt hörte das auch, konnte es jedoch nicht einordnen und sagte, da wäre alles in Ordnung.

Ich fuhr mit dem Wagen 1000 km in den Urlaub. Auf der Rückfahrt wurde das Geräusch zu einem lauten Klackern. Schaltete und fuhr aber normal.
Der Freundliche tauschte dann das Getriebe. Zum Glück hatte ich eine Anschlußgarantie für das 3. und 4. Jahr. 230 € musste ich selber zahlen.
Seidem läuft der Wagen wieder leise und gut wie zuvor.
Schade, das nach nur 40000 km dieser offensichtliche Produktionsfehler auftauchte.
Der Freundliche meinte übrigens, das das vorige Geräusch nichts mit dem Getriebe zu tun hatte. Komisch nur, das es nach dem Austausch auch weg ist.

:roll: :roll: :roll:
hopsing
 
Beiträge: 3
Registriert: 09.03.2007 16:25

Beitragvon alibenimsi » 19.11.2008 10:58

Hallo,

fahre seit Feb 2007 einen Golf V 1,9 tdi 78 tkm

Habe folgende Probleme:

- Heckscheibenwischer und Spritzdüse funktionieren ab und zu nicht (Wackelkontakt?)

- Beim Schalten bzw. Kupplung treten kann man ein leichtes aufheulen hören (huuuh).
Der Freundliche nannte es ein Dosenschnattern. Kann aber nix dagegen machen (keine Fehler beim auslesen). Er könnte alles mögliche Austauschen, aber ob das Geräusch dann weg wäre könne er nicht versprechen. Es wäre zumindest nix ernsthaft kaputt. Versuche nun damit zu leben.

- Der elktr. Fensterheber (Fahrerseite vorn) spinnt schon mal und fährt nach Schließen des Fenster direkt wieder runter.

- Hinterachse poltert bei unebener Fahrbahn (Reifendruck hinten 2,5 bar)

- Der Vorbesitzer hat quietschende hintere Bremsbeläge und eine schleifende Kupplung auf Kulanz tauschen lassen.


Sonst habe ich keinerlei "Probleme" und bin eigentlich doch zufrieden.
alibenimsi
 
Beiträge: 1
Registriert: 19.11.2008 10:34
Wohnort: Meschede

Beitragvon Housi » 01.12.2008 17:41

Hallo,

Meine Ära mit meinem Golf V 1.9 TDI PD Sportline MJ 2004 geht nach 4 Jahren bald zu ende.

Alles in allem war ich sehr zufrieden, hat Spass gemacht das Auto zu fahren.

Einzig 2 kleine Probleme:

- Zwei bis drei mal Fehler in ESP. Nach neu Neustart des Motors war wieder OK.

- CD Bei RDS 300 wurde nicht mehr ausgeworfen. Fehler NO CD. Wiedergabe hat aber Funktioniert. Immer wenn der Wagen beim Meister war funktionierte auch der Auswurf. Gerät wurde dennoch getauscht aber der Fehler war und ist immer noch da. Ich habe dann herausgefunden, dass nach dem Suchen von Tracks das Problem Vorhanden ist. Sobald die CD durchgelaufen ist ohne Navigation in den Tracks kann sie wieder Ausgeworfen werden. Tricki oder nicht? :?

Aber sonst wie gesagt sehr zufrieden.

Werde am 20. 12. 08 auf den Golf V Comfortline 1.9 TDI PD DPF 4Motion wechseln, und hoffe an die guten Erfahrungen anknüpfen zu können.

Gruss an die Gemeinde
Housi
Golf VI Trendline 1.6 TDI CR MJ 2013
Bild
2008 - 2012: Golf V Comfortline 1.9 TDI PD DPF 4Motion BLS&KDX MJ 2008
Bild
2004 - 2008: Golf V Sportline 1.9 TDI PD BKC MJ 2004
Bild
Housi
 
Beiträge: 68
Registriert: 01.12.2008 15:58
Wohnort: Merzligen CH

Nachtrag ...

Beitragvon in_memoriam_mr_x » 04.12.2008 23:27

Hallo,

gestern wurden bei meinem Golf ZMS und die komplette Kupplung erneuert. (Gerade noch auf Garantie!!) Ist ein 2,0 TDI mit 49000 KM.

Viele Grüße,
Leo
in_memoriam_mr_x
 
Beiträge: 173
Registriert: 21.02.2008 18:27

Zweimassenschwungrad ist hin - durch frühes hochschalten?

Beitragvon Peter Klemens » 04.02.2009 16:45

Hallo,
habe Golf plus 1,9 77kw, Bj. 2005, 42.000 km,

seit Sonntag, merkwürdiges Geräusch im Motoraum.

Freie Werkstatt hat festgestellt, dass Zweimassenschwungrad defekt ist. Die haben gleich bei VAG nachgefragt wegen Kulanz.

In der Vertragswerkstatt soll die Reparatur gemacht werden, gleich mit Einbau einer neuen Kupplung. VAG übernimmt 50% (außer Kupplung). Für mich bleiben noch 750 bis 800 € Eigenanteil.

Ist das i.O. oder müsste sich VAG höher beteiligen?

Übrigens die freie Werkstatt in Bremen hat m.E. sehr gut gehandelt.

Kann der Schaden am Zweimassenschwungrad durch sparsames Fahrverhalten (frühes hochschalten) verursacht worden sein?
Mit freundlichem Gruß
Peter
seit 30.05.2006
Golf V Plus TDI, 1,9
Modell 2006, EZ 6/2005
Peter Klemens
 
Beiträge: 8
Registriert: 12.05.2006 09:53
Wohnort: Bremen

Re: Zweimassenschwungrad ist hin - durch frühes hochschalten

Beitragvon in_memoriam_mr_x » 04.02.2009 20:04

Peter Klemens hat geschrieben:Hallo,
habe Golf plus 1,9 77kw, Bj. 2005, 42.000 km,

seit Sonntag, merkwürdiges Geräusch im Motoraum.

Freie Werkstatt hat festgestellt, dass Zweimassenschwungrad defekt ist. Die haben gleich bei VAG nachgefragt wegen Kulanz.

In der Vertragswerkstatt soll die Reparatur gemacht werden, gleich mit Einbau einer neuen Kupplung. VAG übernimmt 50% (außer Kupplung). Für mich bleiben noch 750 bis 800 € Eigenanteil.

Ist das i.O. oder müsste sich VAG höher beteiligen?


Kann der Schaden am Zweimassenschwungrad durch sparsames Fahrverhalten (frühes hochschalten) verursacht worden sein?


Servus,

ja, das ZMS war bei mir auch defekt - mein Freundlicher meinte, dass man die Haltbarkeit des ZMS durch die Fahrweise nicht beeinflussen könne. Das mit den 50 % ist so wahrscheinlich leider in Ordnung.

Viele Grüße, Leo
in_memoriam_mr_x
 
Beiträge: 173
Registriert: 21.02.2008 18:27

Zweimassenschwungrad defekt

Beitragvon Peter Klemens » 13.02.2009 10:28

Mein Eigenanteil an der Rechnung war 360.- €
Ein Austausch der Kupplung war war nicht notwendig.
Mit freundlichem Gruß
Peter
seit 30.05.2006
Golf V Plus TDI, 1,9
Modell 2006, EZ 6/2005
Peter Klemens
 
Beiträge: 8
Registriert: 12.05.2006 09:53
Wohnort: Bremen

VorherigeNächste

Zurück zu V - Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

 

Ausrufezeichen
FAQ
 

PS - kW
 

Golf-IV-Logo
Golf-IV
Homepage

 

Golf-V-Logo
Golf-V
Homepage

 

Golf-VI-Logo
Golf-VI
Homepage

 

Golf-VII-Logo
Golf-VII
Homepage

 

Scirocco III
Scirocco
Homepage

 

Banner

GTI
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen

Fünf Generationen Golf
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen

So wird's gemacht. Golf V ab 10/03
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen