Beratung     Modelljahr     Radio     Mängel     Rückruf     Tips&Tricks     Reifen     Tuning     Chiptuning
Navi-Shop     FAQ     Forum     Literatur     Links     Suche     Impressum
www.conrad.de

[Problem gefunden] Golf IV TDI (ASZ) Leistungsproblem

Alles zum Golf 4, was nicht in eine der anderen Kategorien passt.

Re: Golf IV TDI (ASZ) Leistungsproblem - Expertenfrage

Beitragvon Roger » 03.03.2012 22:25

Klaus - 4Motion hat geschrieben:Roger, du hattest doch mal den Ärger mit dem Ladeluftschlauch an das AGR/Saugrohrklappengehäuse; hab da heute mal reingesehen, bei mir sind die Nasen da auch schon leicht verschürft. Meinst, es steht sich dafür, den Druckschlauf rauszuwerfen? Erinnerlich hattest du ja dann Probleme, als es schon fortgeschritten war, oder?

Grüße,
Klaus

Hi,

da hatte ich noch keine Logs erstellt, habe nur bemerkt, dass die Steckschelle unten verölt war. Sonst keine größeren Probleme, IIRC. Ich würde erst mal die anderen Baustellen abarbeiten, so lange der Druck da nicht erkennbar abpfeift.
Gruß
Roger

Golf GTI Performance DLBA
Benutzeravatar
Roger
 
Beiträge: 2474
Registriert: 22.05.2005 11:54
Wohnort: Rodgau

Re: Golf IV TDI (ASZ) Leistungsproblem - Expertenfrage

Beitragvon Klaus - 4Motion » 05.03.2012 16:25

Der Befund:

Die VTG-Dose hat es geschossen. Wenn man Unterdruck anlegt, wird irgendwo von der Dose Luft gezogen. Schlauch ist definitiv ok, der Testschlauch wurde direkt an der Dose angeschlossen.

Ich gehe jetzt mal davon aus, dass die Dose auch im warmzustand nicht "dicht" wird und die Leistungsverbesserung auf den Kennfeldveränderungen des MSG beim zunehmender Kühlwassertemperatur beruht.

Fragen:

Also ich werde es nicht mehr richten lassen - hab 223.000 km auf dem Zähler und was noch schlimmer ist...EURO 3, d.h. ab Oktober 12 nix mehr mit Münchner Innenstadt. Dazu würden jetzt noch Sommerreifen und ggf. Ölwanne (Gewindeproblem, ist ja hier auch gut bekannt) usw. usw. kommen. Und spontan knapp 3.000 Euronen in ein Auto mit dieser Laufleistung stecken...ich finds unwirtschaftlich...ihr??

Ich habe den VTG-Unterdruckschlauch "blindgeschlossen" und den U-Schlauch, der zur VTG-Dose führt, verschlossen. Sonst zieht das Unterdrucksystem dauernd Falschluft. Wenn es bislang mit der undichten VTG-Dose ging, dürfte es ja für ein paar Monate auch noch gehen, oder spricht da was dagegen?

Ach ja - nach dem Unterbrechen der Unterdruckstrecke funzt auch plötzlich die Abstellklappe wieder wie am ersten Tag...so weit ich mich erinnere war das mit der Klappe schon im Dezember 2011...echt krass, wie man sich an Leistungsverluste gewöhnt...(bestes Beispiel dafür, wenn man vom G V R32 auf den G VI R umsteigt :D )

Also alles in allem - irgendwo hatte jeder im Thread recht...VTG, Leck im Unterdrucksystem...alles richtig. Leider :cry:

Viele Grüße,

Klaus

Ps: @Roger: Würdest du mir mal per PM wegen einer VCDS-Beratung ein paar Fragen beantworten können?
"Speed kills" - So ein Käse...dann würden alle Leute sterben, die im Flugzeug mitfliegen. Richtig ist: "Delta v kills" ^^
Klaus - 4Motion
 
Beiträge: 32
Registriert: 09.06.2005 15:37
Wohnort: GAP

Re: Golf IV TDI (ASZ) Leistungsproblem - Expertenfrage

Beitragvon Roger » 05.03.2012 16:46

Klaus - 4Motion hat geschrieben:Der Befund:

Die VTG-Dose hat es geschossen. Wenn man Unterdruck anlegt, wird irgendwo von der Dose Luft gezogen. Schlauch ist definitiv ok, der Testschlauch wurde direkt an der Dose angeschlossen.

Ich gehe jetzt mal davon aus, dass die Dose auch im warmzustand nicht "dicht" wird und die Leistungsverbesserung auf den Kennfeldveränderungen des MSG beim zunehmender Kühlwassertemperatur beruht.

Fragen:

Also ich werde es nicht mehr richten lassen - hab 223.000 km auf dem Zähler und was noch schlimmer ist...EURO 3, d.h. ab Oktober 12 nix mehr mit Münchner Innenstadt. Dazu würden jetzt noch Sommerreifen und ggf. Ölwanne (Gewindeproblem, ist ja hier auch gut bekannt) usw. usw. kommen. Und spontan knapp 3.000 Euronen in ein Auto mit dieser Laufleistung stecken...ich finds unwirtschaftlich...ihr??

Bei meinem war es irgendwann genauso. Unsinnszone in Frankfurt, gleichzeitig viel zu wenig Subvention, um DPF + Kat zu kaufen. Zudem 2. ZR-Wechsel in Sicht, Dämpfer und Kupplung auch nicht mehr weit ... also mit 170tkm in Zahlung gegeben. Sah ja noch gut aus :lol: .

Ich habe den VTG-Unterdruckschlauch "blindgeschlossen" und den U-Schlauch, der zur VTG-Dose führt, verschlossen. Sonst zieht das Unterdrucksystem dauernd Falschluft. Wenn es bislang mit der undichten VTG-Dose ging, dürfte es ja für ein paar Monate auch noch gehen, oder spricht da was dagegen?

Damit dürftest Du letztlich im Dauer-Notlauf fahren, weil das MSG keinen Ladedruck einregeln kann. Ob das ein extremes Verrußen oder andere Effekte verursacht, weiß ich auch nicht. Vom Applikateur des MSG ist das wohl eher nicht vorgesehen ;).

Ps: @Roger: Würdest du mir mal per PM wegen einer VCDS-Beratung ein paar Fragen beantworten können?

Jo, mach mal. Kann aber erst spät abends anworten.
Gruß
Roger

Golf GTI Performance DLBA
Benutzeravatar
Roger
 
Beiträge: 2474
Registriert: 22.05.2005 11:54
Wohnort: Rodgau

Re: Golf IV TDI (ASZ) Leistungsproblem - Expertenfrage

Beitragvon Klaus - 4Motion » 05.03.2012 19:03

Roger hat geschrieben:
Ich habe den VTG-Unterdruckschlauch "blindgeschlossen" und den U-Schlauch, der zur VTG-Dose führt, verschlossen. Sonst zieht das Unterdrucksystem dauernd Falschluft. Wenn es bislang mit der undichten VTG-Dose ging, dürfte es ja für ein paar Monate auch noch gehen, oder spricht da was dagegen?

Damit dürftest Du letztlich im Dauer-Notlauf fahren, weil das MSG keinen Ladedruck einregeln kann. Ob das ein extremes Verrußen oder andere Effekte verursacht, weiß ich auch nicht. Vom Applikateur des MSG ist das wohl eher nicht vorgesehen ;).



Und wieder 100 Punkte... U-Schlauch blindgeschlossen: astreiner Notlauf.

Ich hab jetzt einen Filter in die Unterdruckstrecke zum VTG eingebaut und lass mich gern haben. Soll er seine Falschluft ziehen und gut ist. Ab dem 3. Gang hab ich etwas oberhalb von 2.200 U/min Leistung und in den oberen 3 Gängen sogar bei knapp 1.900 U/min. Kein Notlauf, leichter Mehrverbrauch. Wenn der die AU schafft, dann fang ich noch zum Wiehern an...

Mal sehen wie lang es gut geht. Schon lustig, wenns Unterdrucksystem undicht ist lässt das MSG das Spiel laufen und wenn ich das Leck behebe, dann pfeift es ab. Und die Unterdruckdose macht definitiv keinen "Nackler" mehr; die leistet beim Saugen am Schlauch NULL Wiederstand - und das sollte sie doch normal, oder?

Greez,
Klaus
"Speed kills" - So ein Käse...dann würden alle Leute sterben, die im Flugzeug mitfliegen. Richtig ist: "Delta v kills" ^^
Klaus - 4Motion
 
Beiträge: 32
Registriert: 09.06.2005 15:37
Wohnort: GAP

Re: [Problem gefunden] Golf IV TDI (ASZ) Leistungsproblem

Beitragvon Roger » 05.03.2012 20:11

Hi,

also Notlauf müsste so oder so kommen,weil Soll- u Istdruck nie nah genug übereinander kommen. Evtl. gibt es die Dose sogar einzeln,nur das Anpassen der Laderstange würde dann eine Flowbench od. viieeel Erfahrung + Diagnose erfordern. Frag mal einen Laderinstandsetzer an.

Eine intakte Dose hat Widerstand beim Saugen.

AU ginge sogar,weil Leerlauf = kein Ladedruck. Fehlerspeicher müsste aber leer sein ...
Gruß
Roger

Golf GTI Performance DLBA
Benutzeravatar
Roger
 
Beiträge: 2474
Registriert: 22.05.2005 11:54
Wohnort: Rodgau

Re: [Problem gefunden] Golf IV TDI (ASZ) Leistungsproblem

Beitragvon Desaster » 05.03.2012 22:33

Roger hat geschrieben:AU ginge sogar,weil Leerlauf = kein Ladedruck. Fehlerspeicher müsste aber leer sein ...


Hallo,
bei dem Baujahr wird doch keine OBD-AU gemacht, deshalb dürften Fehler im Speicher weder eine Rolle spielen, noch abgefragt werden.
Gruss
Desaster
Bis 07.05.2011 Golf IV TDi 96Kw Variant SportEdition mit DPF von HJS
Ab 14.05.2011 Mitsubishi ASX ClearTec 1.8 D-ID 4WD Instyle, schwarz
Desaster
 
Beiträge: 1435
Registriert: 07.06.2005 20:10
Wohnort: Niederzier

Re: [Problem gefunden] Golf IV TDI (ASZ) Leistungsproblem

Beitragvon Roger » 05.03.2012 22:45

Wenn die Glühwendel leuchtet, gibts doch keine Plakette :idea: ?
Gruß
Roger

Golf GTI Performance DLBA
Benutzeravatar
Roger
 
Beiträge: 2474
Registriert: 22.05.2005 11:54
Wohnort: Rodgau

Re: [Problem gefunden] Golf IV TDI (ASZ) Leistungsproblem

Beitragvon Desaster » 06.03.2012 06:11

Roger hat geschrieben:Wenn die Glühwendel leuchtet, gibts doch keine Plakette :idea: ?


Hallo,
Glühwendel leuchtet???
Gruss
Desaster
Bis 07.05.2011 Golf IV TDi 96Kw Variant SportEdition mit DPF von HJS
Ab 14.05.2011 Mitsubishi ASX ClearTec 1.8 D-ID 4WD Instyle, schwarz
Desaster
 
Beiträge: 1435
Registriert: 07.06.2005 20:10
Wohnort: Niederzier

Re: [Problem gefunden] Golf IV TDI (ASZ) Leistungsproblem

Beitragvon Roger » 06.03.2012 09:16

Davon gehe ich bei Notlauf mal aus ...
Gruß
Roger

Golf GTI Performance DLBA
Benutzeravatar
Roger
 
Beiträge: 2474
Registriert: 22.05.2005 11:54
Wohnort: Rodgau

Re: [Problem gefunden] Golf IV TDI (ASZ) Leistungsproblem

Beitragvon chekka » 06.03.2012 09:57

Hi,ne dose kannst du einzeln kaufen aber nicht beim freundlichen.......ich habe mal eine bei ebay für 100-130 euro gekauft so in dem dreh.......
chekka
 
Beiträge: 8
Registriert: 26.02.2012 13:20

Re: [Problem gefunden] Golf IV TDI (ASZ) Leistungsproblem

Beitragvon Klaus - 4Motion » 06.03.2012 10:58

Roger hat geschrieben:Davon gehe ich bei Notlauf mal aus ...


Da leuchtet bei mir garnix - keine Glühwendel. Wenn man den ASZ-Motor nicht kennt, würde man als Laie davon ausgehen, dass da nix Gravierendes fehlt kalt etwas wenig Leistung und warm halbwegs ok ;-)

Ich bin mal froh, dass die VTG nicht klemmen kann (weil nicht verstellbar) - der geht jetzt sogar gut 180 + x und ist noch nie in den Notlauf während der Fahrt. Und das mit der kaputten Unterdruckdose ist bestimmt schon seit DEZ 11. Ich richte da garnix mehr, wenn ich die U-Dose umbau, fliegt der Turbo, wenn ich den neu mache, die Kopfdichtung....ich hab noch die erste Kupplung drin, die kommt auch noch - ne, das führt zu nix.. ;-)
"Speed kills" - So ein Käse...dann würden alle Leute sterben, die im Flugzeug mitfliegen. Richtig ist: "Delta v kills" ^^
Klaus - 4Motion
 
Beiträge: 32
Registriert: 09.06.2005 15:37
Wohnort: GAP

Re: [Problem gefunden] Golf IV TDI (ASZ) Leistungsproblem

Beitragvon Garagepd » 12.08.2014 16:41

Hallo leute.
Ich hab da ein ähnliches problemchen.
2meiner kollegen fahren einen audi a3 1.9 tdi quattro bede mit dem ASZ 130ps PD motor(gleicher Jg)

Nun das problem ist folgendes, einer der beiden zieht im underen bereisch schlecht und sackt beim schalten ab.

Nun habe ich verglichen:

Beide haben die AGR stillgelegt!
Neuer LMM brachte nix
VTG zieht beim starten des motors ganz nach unten, habe mit einer stange versucht noch weiter nach unten zu drücken. (Geht nicht)!

Dann der versuch mit dem gas....der ohne probleme fängt beim feinen konstanten gasgeben bereits bei 1200umdrehungen der lader an zu pfeifen....beim anderen erst bei 1600 umdrehungen.

Ich weiss einfach nicht wie weiter....kann mir da jemand einen typ geben?
Danke gruss
Garagepd
 
Beiträge: 1
Registriert: 12.08.2014 11:54

Vorherige

Zurück zu IV - Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste

 

Ausrufezeichen
FAQ
 

PS - kW
 

Golf-IV-Logo
Golf-IV
Homepage

 

Golf-V-Logo
Golf-V
Homepage

 

Golf-VI-Logo
Golf-VI
Homepage

 

Golf-VII-Logo
Golf-VII
Homepage

 

Scirocco III
Scirocco
Homepage

 

Banner

vom Forum empfohlen:
So wird's gemacht. VW Golf ab 09/97
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen

So wird's gemacht. Golf IV SDI, TDI
Dieses Buch bei Amazon.de bestellen
bei Amazon bestellen