Mängel und Probleme

Alles zum Golf 6, was nicht in eine der anderen Kategorien passt.
Benutzeravatar
Bandit0711
Beiträge: 41
Registriert: 27. Dez 2009, 15:39
Wohnort: Stuttgart

Re: Mängel und Probleme

Beitrag von Bandit0711 » 11. Apr 2011, 23:44

Habe heute mal beim Tausch auf die Sommerräder die hoch angepriesene Wertigkeit neu erlebt...unter dem Fahrzeug.
Seht selbst: gerade an den Falzen rostet es schön, und das genau nach 2 Wintern.

Achja: mein Golf stand kürzlich knapp 3 Wochen. Als ich ihn starten wollte mußte ich erst eine weile "orgeln"bis er kam. Dann lief der Bock nur auf gefühlten 3 Töpfen, die Kiste rappelte und zappelte, was zur Folge hatte das die Motorkontrollleuchte und "EPC" aufleuchtete..also ein abgasrelevanter Fehler bzw. katschädigende Aussetzer.Nach kurzem Gasgeben lief die Kiste wieder rund und die Leuchten erlischten.
Ist sowas Stand der Technik bei einem Direkteinspritzer?

Gruß
Frank
Dateianhänge
gammel.jpg

Benutzeravatar
cedeka
Beiträge: 413
Registriert: 29. Nov 2009, 16:50
Wohnort: bei Karlsruhe

Re: Mängel und Probleme

Beitrag von cedeka » 12. Apr 2011, 01:47

Seht selbst: gerade an den Falzen rostet es schön, und das genau nach 2 Wintern.
Willkommen im Club! Wundert mich nur daß da bei Dir nur so wenig Rost ist :D! Das ist jedenfalls "normal", angeblich seit Golf 5. Ebenso angeblich ist das aber nichts bedenkliches - sagen auch andere Leute als der VW-Händler.

Das andere... hmm. Finde ich jetzt aber auch nicht so bedenklich. Da hat sich ja erstmal das gesamte Kraftstoffsystem erstmal wieder füllen müssen...
Gruß, cedeka
---
Golf 7 GTI Performance, Handschaltung, Pure-White, EZ 10/13

der_E
Beiträge: 26
Registriert: 29. Mär 2011, 20:45

Re: Mängel und Probleme

Beitrag von der_E » 13. Mai 2011, 10:46

der_E hat geschrieben:Hi,

zu dem dröhnen hatte ich nochmal folgenden Eintrag gefunden:
http://www.eos-forum.de/index.php?page= ... eadID=5514

> dazu kommt, dass die schaltung teilweise etwas hakelig ist, ggf. hat es ja wirklich was damit zu tun?!?

ich hoffe, dass ich die woche noch einen werkstattermin bekomme und werde berichten, was dabei raus kommt

grüße

fast vergessen... :)
ich war bei einer vw werkstatt im ort und das problem wurde mir vom service-menschen (oder wie die auch immer heißen) nach kurzer probefahrt bestätigt.
allerdings konnte er in der "golf-6 problem-datenbank" nichts dazu finden (gibt es die eigentlich irgendwo im netz?)

nachdem mein auto dann einen tag in der werkstatt stand, wurde der fehler demnach NICHT behoben.
ein kommentar war etwa: "der hat noch keine 10tkm drauf, der ist ja nicht mal richtig eingefahren, also abwarten... (naja, sag ich nichts zu).

jetzt habe ich die 10tkm geknackt und werde die tage einen termin beim händler machen, wo ich auch den wagen her habe (leider 30km mehr zu fahren)

ich berichte und würde mich freuen, falls es jemanden mit einer kompetenten werkstatt gibt, die den fehler gefunden hat

danke und grüße

Benutzeravatar
Roger
Beiträge: 2479
Registriert: 22. Mai 2005, 12:54
Wohnort: Rodgau

Re: Mängel und Probleme

Beitrag von Roger » 13. Mai 2011, 13:05

der_E hat geschrieben:allerdings konnte er in der "golf-6 problem-datenbank" nichts dazu finden (gibt es die eigentlich irgendwo im netz?)

nachdem mein auto dann einen tag in der werkstatt stand, wurde der fehler demnach NICHT behoben.
ein kommentar war etwa: "der hat noch keine 10tkm drauf, der ist ja nicht mal richtig eingefahren, also abwarten... (naja, sag ich nichts zu).
Das einzige, was ich dazu noch sagen würde, wäre auf (Nimmer)Wiedersehen :oops: . Damit hat der Händler sich disqualifiziert. Typisches Werkstattlatein, wenn Ratlosigkeit oder Unkenntnis herrscht :? .

Was ich mir - rein ins Blaue gesprochen - vorstellen könnte, ist eine durch Ruhestrom (und womöglich vor dem Abstellen schon schlecht geladene) stark entladene Batterie. Das müsste aber aus dem Fehlerspeicher erkenntlich sein.
Gruß
Roger

Golf GTI Performance DLBA

der_E
Beiträge: 26
Registriert: 29. Mär 2011, 20:45

Re: Mängel und Probleme

Beitrag von der_E » 13. Mai 2011, 21:19

danke für die rückmeldung!!

ja, auf werkstätten bin ich auch irgendwie allergisch geworden (was mich eigentlich dazu bewogen hat ein fast-neuwagen von VW zu kaufen, hoffte ich das zu minimieren --- naja :| )

ok, auf die batterie wäre ich jetzt nicht gekommen... das dröhnen hört sich erstmal sehr mechanisch an.

ich habe auch gerade heute versucht mal an diesem hitzeblech rumzufummeln (soweit ich da mit dem arm reinkam)
danach bin aber ca. nur 40 km gefahren und würde ganz ganz ganz subjektiv sagen, dass das dröhnen etwas leiser war und die gänge besser flutschten...

werde morgen nochmal versuchen von unten da ran zukommen, damit ich auch sehe was ich tue :):)

ah roger, jetzt habe ich auch gerade gesehen, dass du aus rodgau kommst. ich habe den wagen beim "B..." in M... geholt (wenn ich das hier schreiben darf???). mal sehen, ob die mir dann weiter helfen können...

danke und schönes we
Zuletzt geändert von der_E am 15. Mai 2011, 01:40, insgesamt 1-mal geändert.

Benutzeravatar
Roger
Beiträge: 2479
Registriert: 22. Mai 2005, 12:54
Wohnort: Rodgau

Re: Mängel und Probleme

Beitrag von Roger » 13. Mai 2011, 21:34

der_E hat geschrieben:ah roger, jetzt habe ich auch gerade gesehen, dass du aus rodgau kommst. ich habe den wagen beim "B." in M. geholt (wenn ich das hier schreiben darf???). mal sehen, ob die mir dann weiter helfen können...

danke und schönes we
*omg* :shock:
Kennst Du das mit dem Regen und der Traufe ?

Mach es besser unkenntlich in Deinem Beitrag, nicht dass Michael Stress bekommt ;).
Gruß
Roger

Golf GTI Performance DLBA

der_E
Beiträge: 26
Registriert: 29. Mär 2011, 20:45

Re: Mängel und Probleme

Beitrag von der_E » 15. Mai 2011, 01:41

jawohl... unkenntlich gemacht, danke :)

hast du eine VW-Werkstattempfehlung im hanauer - raum`? falls ich da auch nicht weiter komme?

danke und grüße

Benutzeravatar
Roger
Beiträge: 2479
Registriert: 22. Mai 2005, 12:54
Wohnort: Rodgau

Re: Mängel und Probleme

Beitrag von Roger » 15. Mai 2011, 15:46

Ich suche selber noch. Ich habe ihn in Frankfurt auf der Mainzer gekauft, aber da gehe ich zur Wartung aufgrund entsprechender Erfahrungen nur noch im Notfall hin :| .
Gruß
Roger

Golf GTI Performance DLBA

WW1965
Beiträge: 2
Registriert: 21. Jan 2011, 22:50

Re: Mängel und Probleme

Beitrag von WW1965 » 18. Mai 2011, 20:05

Hallo zusammen,

ich bin seit Ende März 2011 Besitzer eines G6 Variant 1.4 TSI 122PS. Leider hatte ich nur anderthalb Monate uneingeschränkt Freude am Fahrzeug. Dann ist mir auf dem Weg zur Arbeit aufgefallen, dass in der MFA links unten, wo sonst der km-Stand ablesbar ist - die Meldung ERROR zu lesen war. Habe dann festgestellt, dass dort im Wechsel der km-Stand (Trotz fortgesetzter Fahr unverändert!) und die Meldung ERROR angezeigt wurden.
Habe dann für den Nachmittag die Fahrt in die Werkstatt eingeplant.

Zum Feierabend ließ sich dann der Wagen nicht mehr starten. Anlasser drehte, Motor sprang kurz an, um gleich wieder auszugehen. Nach dem zweiten Versuch kam die Anzeige "Wegfahrsperre aktiv" in der MFA. Das ist schockierend! Man tauscht den in die Jahre gekommenden G4 gegen einen Neuen und dann das!

Habe in meiner Verzweiflung den Wagen von draußen mit der Fernbedienung mehrfach auf- und zugeschlossen (das hat beim G4 geholfen, Fehlalarme der Diebstahlwarnanlage zu beenden), mich wieder reingesetzt und einen neuen Startversuch unternommen. Wagen sprang problemlos dann an. Dann ab in die Werkstatt.

Diagnose dort: Lesespule für Wegfahrsperre defekt, könnte aber auch das komplette Kombiinstrument sein.
Am Tag darauf telefonische Bestätigung der letzteren Vermutung und Austausch des Kombiinstruments.

Werde hier berichten, ob der Fehler durch diese Maßnahme dauerhaft abgestellt werden konnte.


Viele Grüße!

der_E
Beiträge: 26
Registriert: 29. Mär 2011, 20:45

Re: Mängel und Probleme

Beitrag von der_E » 18. Jun 2011, 10:20

kurzer Zwischenstand zu dem dröhnen bei 2.500 u/min:
auto war in der werkstatt; service mitarbeiter hat nach längerer diskussion zugegeben, dass der werkstattmeister das phänomen nach einer probefahr auch ausmachen konnte. das auto geht nächste woche wieder in die werkstatt u.A. wegen
diesem dröhnen
nicht funktionierendem Media-In
fiesem klappern vorne rechts (was wenigstens identifiziert wurde > die Scheibe sitzt wohl nicht ordentlicht...)

ich berichte wenn sich hier was tut.

würde mich freuen, wenn andere mit diesem problem sich melden

der_E
Beiträge: 26
Registriert: 29. Mär 2011, 20:45

Re: Mängel und Probleme

Beitrag von der_E » 25. Jun 2011, 13:18

so, nach erneutem termin in werkstatt:
media-in funktioniert wieder (kabel getauscht - die andere werkastatt die "anscheinend" auch schon getan hat sagte wohl nicht ganz die wahrheit; klappern war doch nur ein kabelstrang der jetzt befestigt wurde..

das dröhnen konnte immer noch nicht behoben werden :(
aussage dazu: beobachten und hoffen, dass es schlimmer wird um es identifizieren zu können :(
naja, mal sehen. erstmal noch 10 monate garantie. wenn die das nicht in den griff bekommen, kann man ggf. mal nahaken, ob die einem bei ner gaarntieverlängerung entgegenkommen...

(+ ich habe einen kostenlosen leihwagen für 2 tage bekommen > das war wenigstens ein feiner zug)

grüße

Benutzeravatar
ZdenekR
Beiträge: 2
Registriert: 16. Apr 2011, 13:17

Wischwasser hinten tropft selbständig

Beitrag von ZdenekR » 13. Jul 2011, 18:57

Bei meinem neuen Golf 6 TSI Team 1,4 (EZ Mai 2011) tropft das Wischwasser aus der dritten Bremsleuchte fast bei jedem mittleren beschleunigen. Habe das vielfach zittierte Rückschlagventil (VW Artikel 113.955.975.C) eingebaut. Es hat gar nichts gebracht, das Wischwasser tropt weiter!! Eigentlich ist mir nachträglich nicht klar, wie soll ein Rückschlagventil helfen. Es ist doch in Durchlassrichtung montiert. Anders würde das Wasser gar nicht kommen ...

Es wird in verschiedenen Foren auch die sogenannte TPI (Technische Produkt Information 2022897/1) diskutiert. Durchgeführt von VW (meistens auf Garantie) hat sie bei manchen geholfen, bei den anderen auch wieder überhaup nicht.

Frage: Was beinhaltet diese TPI eigentlich? Was wird ausgetauscht?
Golf 6 Team; 1.4 TSI 122 PS; 7 Gang Automat DSG; Silber Leaf Metallic; Wellington-Alufelgen; Multifunktinslenkrad; GRA; RNS510; FISCON Kit (iPhone); Climatronic; LED Tagesfahrlicht; Bi-Xenon mit Kurvenlicht; Parklenkassistent; Parkpilot: Rückfahrkamera.

Benutzeravatar
Linx
Beiträge: 184
Registriert: 30. Sep 2009, 18:07

Re: Mängel und Probleme

Beitrag von Linx » 13. Jul 2011, 21:06

Die Funktion des Rückschlagventils kann man so sehen, dass kein Medium zurück in die Wischwasserleitung kann. Das ist aber in diesem Fall nicht der Zweck und auch nicht realistisch.
Damit das Wasser aber aus der Wischwasserleitung heraus auf die Heckscheibe fließen kann, ist ein gewisser Öffnungsdruck nötig, um das Rückschlagventil (also die Kugel im Kugelsitz und die dahintersitzende Feder) zu öffnen.

Benutzeravatar
ZdenekR
Beiträge: 2
Registriert: 16. Apr 2011, 13:17

Re: Mängel und Probleme

Beitrag von ZdenekR » 14. Jul 2011, 16:57

OK, es ist mir jetzt klar. Danke.
Was ich aber nicht verstehe, warum tropft es nach den Ventileinbau weiter? Meine Frage besteht immer noch: Was schreibt die TPI vor? nur das Ventil einbauen oder noch weiteres Material auswechseln?
Golf 6 Team; 1.4 TSI 122 PS; 7 Gang Automat DSG; Silber Leaf Metallic; Wellington-Alufelgen; Multifunktinslenkrad; GRA; RNS510; FISCON Kit (iPhone); Climatronic; LED Tagesfahrlicht; Bi-Xenon mit Kurvenlicht; Parklenkassistent; Parkpilot: Rückfahrkamera.

musikmann89
Beiträge: 1
Registriert: 24. Sep 2011, 19:22

Re: Mängel und Probleme

Beitrag von musikmann89 » 24. Sep 2011, 19:39

Hallo zusammen!

Ich habe mir vor ca. 3 Monaten einen 3/4 Jahr alten Golf 6 (Team Modell, 105 PS, BlueMotion) gekauft. Am Anfang war ich total begeistert, aber mittlerweile bin ich ziemlich frustriert; ich habe nämlich folgendes Problem:

Sobald ich meine Klimaanlage (AC-Taste) anschalte, gibt es im Innenraum laute Brumm- und Surrgeräusche, die wahrscheinlich aus der Lüftanlage kommen. Sobald ich Sie ausschalte höre ich nichts mehr und alles hört sich an wie immer.

Ich habe das Problem schon meiner Werkstatt gemeldet und hatte das Auto deshalb auch schon bei der Reparatur; aber leider erfolglos. Sie haben zwar angeblich was bei der Klimaanlage getauscht, aber das Problem mit dem Brummen/Sirren besteht weiter. Und das nervt unheimlich!!! :x

Ich habe mich auch schon via Google informiert, aber ne wirkliche Problemlösung hat noch niemand.

Weis von euch jemand was hierzu? Ich bin recht verzweifelt. Ich will das einfach nur repariert haben, egal ob das auf Werksgarantie läuft oder ich das wenns dumm kommt selber zahlen muss. So ist das Auto auch nicht wirklich mehr verkaufbar und wenn dann nur mit Einbußen.

Gruß


musikmann89

Antworten