Mängel und Probleme

Alles zum Golf 6, was nicht in eine der anderen Kategorien passt.
Benutzeravatar
Bandit0711
Beiträge: 41
Registriert: 27. Dez 2009, 15:39
Wohnort: Stuttgart

Re: Mängel und Probleme

Beitrag von Bandit0711 » 7. Feb 2012, 07:43

..kann immer wieder nur den kopf über die Heizung schütteln.Ist wirklich das allerletzte was VW dem Kunden da bietet.
Beim 1.2 er TSI haben sie da wohl schon nachgebessert, dieser verfügt nämlich über eine "getopfte Wasserpumpe", d.h. bei Kühlmitteltemperaturen unter +30°C schiebt sich eine Blende über das Flügelrad, die Pumpe fördert also nicht, das Wasser steht und wird schneller warm.


Frank

Benutzeravatar
cedeka
Beiträge: 413
Registriert: 29. Nov 2009, 16:50
Wohnort: bei Karlsruhe

Re: Mängel und Probleme

Beitrag von cedeka » 7. Feb 2012, 13:15

Auch wenn das uns "Altkunden" nicht hilft zeigt es aber doch daß man an dem Problem dran ist - und das ist doch auch schonmal was, finde ich...
Gruß, cedeka
---
Golf 7 GTI Performance, Handschaltung, Pure-White, EZ 10/13

GolfPlus1.4
Beiträge: 1
Registriert: 25. Mär 2012, 14:45

Re: Mängel und Probleme

Beitrag von GolfPlus1.4 » 4. Apr 2012, 21:00

Mängel und Probleme
von musikmann89 » 24.09.2011 19:39

Hallo zusammen!

Ich habe mir vor ca. 3 Monaten einen 3/4 Jahr alten Golf 6 (Team Modell, 105 PS, BlueMotion) gekauft. Am Anfang war ich total begeistert, aber mittlerweile bin ich ziemlich frustriert; ich habe nämlich folgendes Problem:

Sobald ich meine Klimaanlage (AC-Taste) anschalte, gibt es im Innenraum laute Brumm- und Surrgeräusche, die wahrscheinlich aus der Lüftanlage kommen. Sobald ich Sie ausschalte höre ich nichts mehr und alles hört sich an wie immer.

Ich habe das Problem schon meiner Werkstatt gemeldet und hatte das Auto deshalb auch schon bei der Reparatur; aber leider erfolglos. Sie haben zwar angeblich was bei der Klimaanlage getauscht, aber das Problem mit dem Brummen/Sirren besteht weiter. Und das nervt unheimlich!!!

Ich habe mich auch schon via Google informiert, aber ne wirkliche Problemlösung hat noch niemand.

Weis von euch jemand was hierzu? Ich bin recht verzweifelt. Ich will das einfach nur repariert haben, egal ob das auf Werksgarantie läuft oder ich das wenns dumm kommt selber zahlen muss. So ist das Auto auch nicht wirklich mehr verkaufbar und wenn dann nur mit Einbußen.

Gruß


musikmann89
Beiträge: 1
Registriert: 24.09.2011 19:22
Private Nachricht
Hallo,
bei uns existiert das gleiche Problem. Wir haben einen Golf Plus 1.4 Baujahr 2009. Der Klimakompressor wurde schon getauscht ohne Erfolg. Kennt inzwischen jemand eine Lösung für das Problem?
Danke im Voraus.

Benutzeravatar
Shabooboo
Beiträge: 694
Registriert: 18. Jun 2005, 21:23
Wohnort: Niedersachsen

Re: Mängel und Probleme

Beitrag von Shabooboo » 4. Apr 2012, 21:29

Gibt es Fehlerspeicher im Steuergerät? Habt ihr mal ein Video von dem Geräusch? Wurde mal eine Anfrage nach WOB geschickt vom Händler?
- Golf VII Highline 2.0 TDI Handschalter in Oryxweiß
- Golf Plus Highline 2.0 TDI DSG DPF 103kW in bluegraphit

tutnix
Beiträge: 5
Registriert: 8. Jan 2010, 05:17

Re: Mängel und Probleme

Beitrag von tutnix » 12. Jun 2012, 08:05

Bj 11/2009
ca. 41000km

Steuerkette rasselt, behoben durch Austausch
Türschloss klappert, behoben durch Austausch
Schlechter Kaltstart mit dröhnen und scheppern, schlechte Gasannahme, Softwareupdate, nicht behoben Stand der Technik
Zündkerzen Isolatorfuß rot, ausgetauscht
Schiebedach, knackt und schließt nicht bündig, nicht behoben, Stand der Technik
Tachonadel Geschwindigkeit schwankt, nicht behoben weil Ursache unklar
Ledersitze Falten und Knicke und nach 2 Jahren unansehnlich, nicht behoben Stand der Technik
Motorhaubenabdeckung löst sich auf, behoben durch Austausch eines verbesserten Modells
Lederlenkrat sehr empfindlich, sofort Macken und Risse im Leder, nach 2 Jahren unansehnlich Stand der Technik
Lackhaftung sehr empfindlich, viele abplatzer, nicht behoben (Steinschlag, aber nicht so viele wie von einem Schrottgewehr) Stand der Technik

Urteil: kein VW-Konzern mehr

Alejandro
Beiträge: 2
Registriert: 25. Okt 2012, 20:40

Re: Mängel und Probleme

Beitrag von Alejandro » 26. Okt 2012, 11:41

Hallo!
Ich habe einen Golf VI BJ: 2009, 80PS Benzin. Wenn er längere Zeit in der Sonne steht, springt er schwer bis garnicht an. Das selbe Problem habe ich wenn er die ganze Nach im Kalten steht. Bei 3-4 Grad fangen die Probleme schon an. Bei Minusgraden sowiso. In der Werkstatt wurde der Zündanlassschalter getauscht, der Aktivkohlefilter, etliche Updates des Steuergerätes durchgeführt und jetzt bekam ich ein neues Motorsteuergerät. Nichts half! Von Mittwoch auf Donnerstag übernachtete mein Auto in der Werkstatt in der Früh sprang er ganz normal an. Nach meiner Arbeit wollte ich Ihn abholen und er machte nichts mehr! Dann kam ein Master und ein Mechaniker. Sie starteten das Auto und es geschah nichts! Nach vielen Versuchen fing der Motor an zu leiern (so als wäre die Batterie leer) und nach weiteren Versuchen sprang er dann an stank voll nach Benzin und ruckelte stark also er läuft unrund. manchmal nimmt er nach dem er angesprungen ist auch kein Gas an. Dieses Problem habe ich nun seit 3 Jahren und keine Werkstatt kann mir helfen! Habt ihr eine Idee????

lg
Alejandro

gwg
Beiträge: 3925
Registriert: 21. Mai 2005, 23:28
Wohnort: Darmstadt

Re: Mängel und Probleme

Beitrag von gwg » 26. Okt 2012, 12:49

Hallo,
wurden die Temperaturfühler geprüft?
Gruss Günther
ab 30. 6. 2005 A4 Avant 3.0 TDI mit DPF


Ex: Bora Variant Highline, 1.9 PD-TDI, ARL, 110 kW, 6-Gang, EZ 04/02, mit weiterem Pipapo


Ex: Bora Variant Highline, 1,9 PD-TDI, AJM, 85 kW

Alejandro
Beiträge: 2
Registriert: 25. Okt 2012, 20:40

Re: Mängel und Probleme

Beitrag von Alejandro » 26. Okt 2012, 17:16

Nee ich denk nicht das die Temperaturfühler geprüft wurden. Glaubst kann das was mit meinem Problem zu tun haben?

gwg
Beiträge: 3925
Registriert: 21. Mai 2005, 23:28
Wohnort: Darmstadt

Re: Mängel und Probleme

Beitrag von gwg » 26. Okt 2012, 17:55

Hallo,
ich denke ja.
Gruss Günther
ab 30. 6. 2005 A4 Avant 3.0 TDI mit DPF


Ex: Bora Variant Highline, 1.9 PD-TDI, ARL, 110 kW, 6-Gang, EZ 04/02, mit weiterem Pipapo


Ex: Bora Variant Highline, 1,9 PD-TDI, AJM, 85 kW

IBP
Beiträge: 22
Registriert: 25. Nov 2008, 08:22
Wohnort: Teltow

Re: Mängel und Probleme

Beitrag von IBP » 20. Nov 2012, 17:59

Hallo,
ich hatte ja schon öfter gepostet.
Mein 160 PS Highline (EZ12/08) bekommt jetzt (Nov 12) ein neues DSG Getriebe und die dritte Kupplung bei KM Stand 50.000.
Bei zurückhaltener Fahrweise ist das bemerkenswert. Aber bei dieser Historie kein Wunder: 20 TKM Kolbenbruch. 30TKM Kupplung. unzählige Updates für Motorlauf und Navi. Abfallende Leisten. DURCHgescheuter Ledersitz nach 40 TKM. :cry:
Habe wohl ein echtes Montagsauto bekommen...

Benutzeravatar
Iceman
Beiträge: 21
Registriert: 5. Okt 2005, 20:18
Wohnort: Berlin

Re: Mängel und Probleme

Beitrag von Iceman » 26. Nov 2012, 00:00

Fast 5T Km später immer noch Top! Das Problem mit der schlechten Heizleistung, hat sich nach dem Einbau einer Webasto auch erledigt 8-) . Die Werkstatt hat gleich noch ein Softwareupdate aufs Steuergerät geschoben und lt VW musste wohl was am Turbo nachjustiert werden. Seit dem nimmt er jetzt noch besser Gas in Stausituationen an (stop&go). Nun steht die erste Inspektion nach 2Jahren (19T Km) im Dez an, mal sehen was so noch kommt dann.
Golf VI 1.2 TSI Deep Black Perleffekt
Team Sonderausstattung
77kW/105PS
EZ 12/2010
TFL, GRA, NSW, ESP, ABS, EDS, ASR, PDC, Park Assist, Coming-/Leaving Home, MFA+,RCD310....

Bild

IBP
Beiträge: 22
Registriert: 25. Nov 2008, 08:22
Wohnort: Teltow

Re: Mängel und Probleme

Beitrag von IBP » 18. Jan 2013, 17:21

---neuer Nockenwellensteller und am Wochenende ne Öllache in der Garage. Das Auto war in den 4 Jahren ca. 20 mal in der Werkstatt. Zu 98 % habe ich einen Mietwagen selbst bezahlen müssen. Während der Gewährleistungszeit sogar zu 100 %. Hier legt man auf Wiederkaufende Kunden keinerlei Wert. :kotz

Jetzt langt es. Der Wagen steht zum Verkauf. Habe mir jetzt einen BMW bestellt! Kommt März 13.
Werde mir einen Aufkleber gestalten lassen: VW nein Danke! :zunge:

Lukin
Beiträge: 13
Registriert: 14. Apr 2013, 09:11
Wohnort: Glauchau

Re: Mängel und Probleme

Beitrag von Lukin » 15. Apr 2013, 18:53

Das ist nicht symptomatisch. Das kann Dir genauso mit BMW passieren. Du hast halt neben dem falschen Montagsauto auch noch einen schlechten Händler erwischt. Das ist kein typisches Merkmal von VW.

Es gibt auch BMW-Händler (Werksniederlassung!), die zu doof zum lackieren (alle Entlüftungslöcher wurden mit Lack vollgeblasen) sind und nicht einmal einen Ölwechsel hinbekommen (ölfilter nicht richtig angezogen, keine neue Ablaßschraubendichtung und keinen Deckel drauf. An allen drei Stellen spritzte das Öl raus. Da ist jede Hinterhofwerkstatt besser. Aber da sieht man mal. Das kann man sicher nicht pauschal für alle BMW-Werkstätten behaupten.
Fahrzeuge:

2009 VW Golf 1.4 TSI
1992 Porsche 968

IBP
Beiträge: 22
Registriert: 25. Nov 2008, 08:22
Wohnort: Teltow

Re: Mängel und Probleme

Beitrag von IBP » 31. Mai 2014, 14:54

Hallo Lukin, hallo liebe Leidgenossen,
ich fahre jetzt den 3er BMW über ein Jahr ohne Probleme. In der gleichen Zeit war der Golf VI ca. 5 mal in der Werkstatt!
Es kann ja mal vorkommen, das ein Montagsauto ausgeliefert wird. Die Frage ist nur: Wie geht der Hersteller damit um?!
So kommunziere ich meine Erlebnisse mit VW fast jeden Tag in meiner Kfz Prüfstelle in Teltow wenn ich gefragt werde, was für einen Wagen ich denn empfehlen würde und was ich vom Golf halte!!! VW hat sich mit diesem, absolut kundenfeindlichen Verhalten, keinen Gefallen getan.
Meine Frau hat sich kurz nach mir auch einen BMW gekauft (1er). Läuft auch ohne Probleme!!
Viele Grüße

satrum
Beiträge: 1
Registriert: 5. Okt 2015, 12:53
Wohnort: Mudersbach (Nähe Siegen)

Re: Mängel und Probleme

Beitrag von satrum » 6. Okt 2015, 14:01

Hallo zusammen,

auch ich habe seit mittlerweile einem Jahr einen Golf 6 1.2 TSI 77 KW/105 PS BJ 05/2012, Schaltgetriebe. In dem einem Jahr wurde bei mir vieles getauscht, repariert und erneuert.

Wasserpumpe, Benzinpumpe, Benzinleitung und Zündkerzen. Jedoch ist das nicht alles. Seit Anfang des Jahres habe ich ein leichtes Schleifgeräusch im Fußraum der Fahrerseite bemerkt. Nach Ansprache bei meinem Ortsansässigen VW Handler hieß es, es seien die Reifen (Abrollgeräusche). Trotz Probefahrt des Meisters blieb es bei dieser Aussage. Das dieses Schleifen (klingt so als würde Metall auf Metall kommen) nun noch schlimmer, intensiver und lauter geworden ist bin ich knapp eine Woche vor Ablauf meiner Garantie zum Händler gefahren und habe es erneut bemängelt. Mittlerweile weiß man, dass es ein Getriebeschaden ist. Ein Bauteil (nicht austauschbar) im Getriebe ist defekt. Somit muss das komplette Getriebe getauscht werden.

Da aber auch das noch nicht genug ist, habe ich bemerkt, dass mein Motor ab und zu beim Starten sehr stark auf"brüllt". Viele meinten das sei die Kaltstartautomatik. Nein. die klingt nicht so Schmerzhaft. Es hat sich herausgestellt, dass ich trotz des Baujahres und der neuen verwendeten Steuerkette, dass gleiche Problem habe, wie die 1.2er Golf bis 2012 vor mir. Bekomme Getriebe und Steuerkette nun am 14.10.2015 erneuert und hoffe, dass die Probleme damit nun Aufhören.

Wenn jemand von euch etwas Ähnliches erlebt hat, würde ich mich freuen, wie ihr das mit der Abrechnung und der Werkstatt geklärt habt.

Gruß
satrum

Antworten