2,0 TDI 140 PS erhötes Standgas und erhöter Spritverbrauch

Alles zum Golf 6, was nicht in eine der anderen Kategorien passt.
Antworten
jf313
Beiträge: 3
Registriert: 1. Sep 2015, 19:29

2,0 TDI 140 PS erhötes Standgas und erhöter Spritverbrauch

Beitrag von jf313 » 2. Sep 2015, 19:04

Hallo, und erst einmal hallo an alle.
Ich bin zwar neu hier im Forum, aber seit langen ein leidenschaftlicher Leser dieser Seite.
Echt Respekt, was hier so auf die Beine gestellt wurde.

Nun zu meinem Problem.
Hab dazu leider nichts in der SuMa gefunden.
Mein Golf 6 Variant, 2,0 TDI mit 140 PS, Bj.6.2010 hat ca. 128000 gelaufen.
Er ist regelmäßig zu Inspektionen in der Werkstatt gewesen.

Seit kurzen hab ich das Problem, das wenn er etwas kälter ist (so die ersten 15 min Fahrzeit), das Standgas immer recht hoch ist (so um die 1000 Umdrehungen mit ca. 1,1 Liter Verbrauch).
Es fühlt sich so an, als wenn der Partikelfilter frei gebrannt wird (verbunden mit dem unruhiger Leerlauf bei der besagten Drehzahl).
Wenn ich dann den Motor einmal ausschalte, läuft der Lüfter wie sonst aber nicht nach, so dass ich davon ausgehe, dass es doch nichts mit dem Freibrennen zu tun hat.
Was mich noch so verwundert ist, das ich dieses Mal schon nach 750 km Tanken musste, obwohl der Bordcomputer einen Verbrauch von 4,9 l angezeigt hatte. In Wirklichkeit war der Verbrauch bei 6,1 l.
Wie kann es sein, dass der tatsächliche Verbrauch auf einmal so von dem des Bordcomputers abweicht.
Im Display wird nie ein Fehler angezeigt.

Mir ist zusätzlich aufgefallen, dass ich die letzte Zeit so etwas ähnliches wie Magerruckeln (was ich von Benzinern kenne) bei 1.200 Umdrehungen im Teillastbereich hatte – hab.


Hat einer eine Idee zu der Fehlerbeschreibung?
Über Ratschläge würde ich mich sehr freuen.

Danke, und Gruß Jens
Zuletzt geändert von jf313 am 3. Sep 2015, 10:02, insgesamt 1-mal geändert.

Benutzeravatar
einsjott6
Beiträge: 2047
Registriert: 21. Mai 2006, 07:20
Wohnort: Bad Homburg

Re: 2,0 TDI 140 PS erhötes Standgas und erhöter Spritverbrau

Beitrag von einsjott6 » 2. Sep 2015, 19:23

Hallo Jens;

bin zwar kein Dieselspezialist!

Aber AFAIK wird der Partikelfilter immer nur bei Volllast gereinigt / freigebrannt.

Moderne TDI-CR sind äußerst komplex, das käme ohne mal den Fehlerspeicher auszulesen, einem Blick in die Glaskugel gleich! :wink:

Vieles spricht dafür das das Kraftstoff- / Luftgemisch nicht mehr optimal stimmt!

Früher war oft der LMM, der Übeltäter, ab G5 eigentlich nicht mehr so weit verbreitet, als Fehlerquelle.

Irgendwo zieht der Motor vllt. Falschluft, Ladeluftstrecke kontrollieren, Luftfilter usw..

Wenn er regelmäßig zur Inspektion war, sollten Dieselfilter & Luftfilter eigentlich OK sein??

Im BC-Display werden ohnehin kaum alle Fehler angezeigt, das ist wenig aussagekräftig, das geht nur per Diagnose der einzelnen SG.

Ansonsten kann die Dieselfraktion hier sicherlich mehr zu diesem Problem / Phänomen beitragen.

Soviel erstmal von mir dazu! :roll:

Gruß
Achim
2x Golf IV R32 - BFH - GQV - 07/2003

1x Golf IV Highline 2,0l - AQY - ERF - 03/2000

jf313
Beiträge: 3
Registriert: 1. Sep 2015, 19:29

Re: 2,0 TDI 140 PS erhötes Standgas und erhöter Spritverbrau

Beitrag von jf313 » 5. Sep 2015, 10:02

Hi, wolle euch einmal auf den neusten Stand bringen.
Ich war inzwischen einmal bei dem :) zum Fehlerspeicherauslesen.
Es war "mal wieder" der Differenzdrucksensor, der wohl falsche Werte gegeben hat.
Als der Sensor vor 3 Jahren schon einmal defekt war, ging damals die Motorkontrolllampe an.
Zur Zeit hab ich kein erhötes STandgas mehr, nur das Ruckeln im eillastbereich ist nach wie vor vorhanden.

Gruß Jens

Benutzeravatar
Roger
Beiträge: 2478
Registriert: 22. Mai 2005, 12:54
Wohnort: Rodgau

Re: 2,0 TDI 140 PS erhötes Standgas und erhöter Spritverbrau

Beitrag von Roger » 5. Okt 2015, 13:49

jf313 hat geschrieben:Seit kurzen hab ich das Problem, das wenn er etwas kälter ist (so die ersten 15 min Fahrzeit), das Standgas immer recht hoch ist (so um die 1000 Umdrehungen mit ca. 1,1 Liter Verbrauch).
Es fühlt sich so an, als wenn der Partikelfilter frei gebrannt wird (verbunden mit dem unruhiger Leerlauf bei der besagten Drehzahl).
Wenn ich dann den Motor einmal ausschalte, läuft der Lüfter wie sonst aber nicht nach, so dass ich davon ausgehe, dass es doch nichts mit dem Freibrennen zu tun hat.
Hi,

die Drehzahl und auch der Momentanverbrauch sprechen schon sehr für eine laufende aktive Regeneration. Die beginnt bei Bedarf, wenn nach dem Motorstart erstmals 50 km/h erreicht wurden. Die Lüfter laufen nur selten dabei mit bzw. nach, oft macht er es ganz ohne Lüfter. Während der Regeneration spricht er etwas eckig aufs Gas an, das ist normal. Konnte er denn die Regeneration zu Ende bringen, das dauert schon mal bis zu 30min. Sonst fängt er es immer wieder an, wenn Du nur Kurzstrecke fährst. Und irgendwann kommt dann der Hinweis, endlich mal ordentlich "Gassi zu fahren".

Das Mogeln bei der MFA ist leider normal, kann man aber mit VCDS oder VAG-Gerät korrigieren.
Gruß
Roger

Golf GTI Performance DLBA

Antworten