Sammlung Golf-V-Mängel - Teil 2

Alles zum Golf 5, was nicht in eine der anderen Kategorien passt.
Benutzeravatar
Michael N.
Webmaster
Beiträge: 1628
Registriert: 21. Mai 2005, 12:14
Kontaktdaten:

Sammlung Golf-V-Mängel - Teil 2

Beitrag von Michael N. » 16. Aug 2005, 16:54

Fortsetzung von http://www.michaelneuhaus.de/php/forum/ ... 94720-.htm (altes Forum)
und http://www.michaelneuhaus.de/forum/viewtopic.php?t=52 (neues Forum)

***************************************
BITTE
Nur Probleme mit Golf V (5) melden.
Diskussionen und persönliche Fehden bitte in anderen Threads - alles was hier nicht reingehört lösche ich kommentarlos!

Bitte keine Diskussion über Problemlösungen! Diese in eigenem Thread stellen! Rückmeldungen über eine erfolgreich Lösung sind dagegen erwünscht.

***************************************

nachdem der Golf V inzwischen in nennenswerten Stückzahlen unterwegs ist, möchte ich hier einen Thread eröffnen um typische Mängel zu sammeln.

Dazu rufe ich Golf-V-Besitzer auf in diesem Thread ihre Erfahrungen zu berichten. Die Mängel sollten möglichst konkret und mit Abstellmaßnahme beschrieben werden. Bitte gebt auch immer die Motorisierung an!

Eine Auswertung wird unter http://www.michaelneuhaus.de/golf5/golf5-probleme.htm veröffentlicht.
Zuletzt geändert von Michael N. am 21. Jun 2008, 13:27, insgesamt 2-mal geändert.
Michael Neuhaus
Webmaster

VW Golf VII GTD
Bild

kein_vw_mehr

Re: Sammlung Golf-V-Mängel - Teil 2

Beitrag von kein_vw_mehr » 17. Aug 2005, 01:13

Ich habe meinen Golf V seit 4 Wochen, und bemerkte von Anfang an, daß die Fahrertür nur mit erheblicher Wucht geschlossen werden kann. Anfangs bekam ich beim Anlassen immer die Warnung daß die Tür nicht zu sei. Das Ganze trifft auch nur auf die Fahrertür zu - die Beifahrertür schließt "wie Butter". Gegenüber der hinteren Tür besteht ein Überstand von ca. 3 mm.

Eine Abhilfe habe ich noch nicht eingefordert, fürchte aber übles, nach allen anderen Erfahrungen mit "meinem Feindlichen"

kein_vw_mehr

Tür passt nicht

Beitrag von kein_vw_mehr » 23. Aug 2005, 12:37

Der Überstand an der Tür konnte vom VW-Service behoben werden (möchte mal wissen was die unter sich über die Produktionsqualität sagen, wenn sie neue Autos nach 2 Wochen manuell nachbessern müssen). Sieht jetzt gut aus.

Dem schlechten Schließen konnten sie allerdings nicht beikommen. Ich hab mich inzwischen auch schon daran gewöhnt.

no_more_VW

Klopfsensor

Beitrag von no_more_VW » 28. Aug 2005, 22:13

Habe meinen Golf V GTI seit ca. 3 Monaten.
Der Motor hat zeitweise keine Leistung, Fehlerquelle -> Klopfsensor
Nach zwei Reparaturversuchen keine besserung.
Mal sehen ob der dritte Versuch glückt.
Ach das Türdichtungsgummi in der Beifahrertür hat sich ebenfalls gelöst.


Bin mit dem Fahrzeug unzufrieden. Werde wohl keinen VW mehr kaufen!!!
:evil: :evil: :evil:

Benutzeravatar
Michael N.
Webmaster
Beiträge: 1628
Registriert: 21. Mai 2005, 12:14
Kontaktdaten:

Beitrag von Michael N. » 29. Aug 2005, 17:13

Probleme mit einer schwer schließenden Fahrertür hatte ich ebenfalls. Laut Auskunft der Werkstatt liegt es daran, dass das Neufahrzeug noch luftdicht abgeschlossen ist, so dass der Luftdruck in der Fahrgastzelle so hoch ist, dass die Tür dagegen nicht ankommt. Wenn das Fahrzeug allerdings älter wird, soll das Problem nachlassen?!?
Beitrag und Folge-Antworten wurden verschoben nach http://www.michaelneuhaus.de/forum/viewtopic.php?t=778, da hier nur Mängel erfasst, aber nicht diskutiert werden sollen.
Michael Neuhaus
Webmaster

VW Golf VII GTD
Bild

frank_25

Beitrag von frank_25 » 11. Sep 2005, 13:34

Gerade habe ich festgestellt, dass der Chrom am Knopf vom Handbremshebel abblättert. Naja, werde damit wieder einmal zur Werkstatt fahren.

Gruß
Frank

smoky

Problem Golf V TDI Ladedruckunterschreitung

Beitrag von smoky » 18. Sep 2005, 11:53

Hallo Leidensgenossen,
Ich habe einen Golf 5 TDI 105 PS BJ. 10/2004 mit 13.000km.
Ich hatte schon Probleme mit den Bremsen und einen defekten Lenkwinkelgeber. Der Lenkwinkelgeber wurde auf Garantie ausgetauscht. Es viel ständig die Servolenkung und das ESP aus. nach 2 Werkstattbesuchen klappt dies jetzt wieder.
Aktuell habe ich das Problem das ich immer wieder einen rapieden Leistungverlust habe. Die Höchstgeschwiendigkeit liegt dann noch so bei ca. 80 kmh. Nach einen Neustart ist der Fehler verschwunden!
Wenn ich in die Werkstatt fahre steht im Fehlerspeicher nur Ladedruckunterschreitung! Was der Auslöser ist weiß niemand! Hat von euch auch jemand dieses Problem ?

Detlef

Beitrag von Detlef » 12. Okt 2005, 09:46

Fahre einen Golf V TDI mit 77 kW, ein Jahr alt, 33.000 km gelaufen, und habe wiederholt Probleme mit der Geschwindigkeitsregelanlage. Gleich innerhalb des ersten Monats wurde der Sensor am Kupplungspedal getauscht, und jetzt fällt neuerdings die gesamte Elektronik aus, läßt sich durch den Ein- und Ausschalter auch nicht reaktivieren, sondern erst nach dem Aus- und Einschalten der "Zündung".

Heini

FSI Trendline 1,6 6-Gang

Beitrag von Heini » 26. Okt 2005, 20:56

Moin,

fahren meinen Golf V seit etwa 3 Monaten. Er wird im November 1 Jahr alt und hat ca. 6500 km. Ich habe ihn mit 4000 km übernommen. Es handelt sich um einen ehemaligen Dienstwagen von VW.

Fehler: Plötzlicher Leistungsverlust. Wagen zieht nicht mehr. Warnmeldung: Störung im Abgassystem. VW vermutete falschen Kraftstoff getankt oO. Dem war natürlich nicht so. Nach Fehlerdiagnose defekter Klopfsensor. Ausgetauscht jedoch ohne Erfolg. Austausch Kabelbaum im Motor. Mal sehen, ob es das ist. Nach einer ausgiebigen Testfahrt seitens VW, soll ich das Fahrzeug morgen wieder bekommen. Ich stell mich auf das Schlimmste ein...

Heini

Gast

Beitrag von Gast » 30. Okt 2005, 14:12

So, ich hab mein Auto wieder. Der komplette Kabelbaum im Motorbereich
wurde gewechselt. Jetzt fährt er wieder ganz flott. Mal sehen, wie lange.
Ich hoffe, ich muss nicht mehr so bald posten.

Gruß
Heini

Detlef

Beitrag von Detlef » 3. Nov 2005, 15:21

Oben beschriebener Fehler in der Geschwindigkeitsregelanlage (GRA) konnte durch Austausch des kompletten Lenkstockschalters (also Blinker, Fernlicht etc. pp) einstweilen beseitigt werden. Bin sehr gespannt, wie lange es hält. Fehler ist aber beim versierten Freundlichen auch bekannt und wird ebenfalls als sporadischer Fehler im Fehlerspeicher abgelegt.

Christoph

Magnetventil im Unterdrucksystem defekt

Beitrag von Christoph » 4. Nov 2005, 21:13

Hallo,

habe einen Golf V TDI 77 kW seit 01/05.

Lampe "Störung im Abgassystem" hat vor ca. 2 Monaten aufgeleuchtet. :!: Es war ein Magnetventil im Unterdrucksystem defekt.

Mir wurde gesagt: "mangelhafte Magnetventilserie des Herstellers" :? . Da noch Garantiefall kostenlos getauscht

Ansonsten keine schlechten Erfahrungen außer der bereits erwähnten Türdichtungen.

Gruß und Kompliment an die informative Seite

Christoph aus BS

Albin

Dichtungsgummi löst sich ab

Beitrag von Albin » 4. Nov 2005, 23:16

Habe mal wieder das Problem der sich ablösenden Dichtungsgummis an der Fahrertür. Hatte das Problem schon beim Golf IV, jetzt löst sich das Dichtungsgummi auch bei meinem Golf V. Offenbar hat VW das Problem mit dem Kleber immer noch nicht in den Griff bekommen.

Olaf

Scheibenwischer geht nur während der Fahrt.

Beitrag von Olaf » 4. Nov 2005, 23:29

Hi

Golf V TDI 105 PS 18.000 km 06/2004

Mein Problem:
- Scheibenwischer geht nur während der Fahrt
- Scheibenwischhwasser kommt gar nicht.

Lösung:
Sensor für Schloss der Motorhaube repariert/ausgetauscht, ging auf Garantie

Gruß
Olaf

Mirko Ebert

Mängel

Beitrag von Mirko Ebert » 8. Nov 2005, 12:15

77kW TDI
10000km

- Türdichtungen lösen sich
- Gurthöhenverstellung (Fahrerseite) geht nicht
- Sitzbezug (Fahrerseite)
- leichte Pfeifgeräusche ab ca. 100km/h Beifahrerseite
- der Klang des Radios ist erschreckend grauenhaft

Bin aber zufrieden!


Postiv :-)
- geringer Verbrauch
- geringe Geraüsche
- Ausstattung und Materialien
- Leistung
- sehr guter Empfang des Radios
- keine externe Antenne
- ohne Ersatzrad bestellbar
- gutes Licht
- Verankerung der Fussmatten

Negativ :-/
- eingeschränktes Sichtfeld nach Hinten und zu den Seiten
- Wasserstand in der Scheibenwischanlage nicht gut zu erkennen (Sensor mitbestellen :-( )
- kein passendes Öl an den Tankstellen (Aral, Esso, ..., erst bei ATU gefunden)
- Gurtwarner ein bißchen zu laut

Antworten